<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="icon" href="https://corporatewatch.org/wp-content/uploads/2017/09/CWLogo1.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://corporatewatch.org/wp-content/themes/clock/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="https://corporatewatch.org/xmlrpc.php" />
		<title>Corona Capitalism: some of the companies cashing in on the crisis, from Bezos to Big Pharma .. &#8211; Corporate Watch</title>
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corporate Watch &raquo; Feed" href="https://corporatewatch.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corporate Watch &raquo; Comments Feed" href="https://corporatewatch.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/corporatewatch.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://corporatewatch.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://corporatewatch.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://corporatewatch.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://corporatewatch.org/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://corporatewatch.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://corporatewatch.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://corporatewatch.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='math-captcha-frontend-css'  href='https://corporatewatch.org/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://corporatewatch.org/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.89' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://corporatewatch.org/wp-content/themes/clock/css/flexslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='https://corporatewatch.org/wp-content/themes/clock/css/woocommerce2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='old-fontawesome-css'  href='https://corporatewatch.org/wp-content/themes/clock/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://corporatewatch.org/wp-content/themes/clock/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#faf9f9; }
		body {background-image: url(https://corporatewatch.org/wp-content/themes/clock/images/nobg.png);}
		.latestPost:hover,.latestPost:hover > header, #navigation ul .sfHover a, #navigation ul .sfHover ul li { border-color:#0b259a;}
		.postauthor h5, .copyrights a, .latestPost:hover > header a, .single_post a, .textwidget a, #logo a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a,.comm, #tabber .inside li a:hover { color:#0b259a; }	
		.trending, #commentform input#submit, .mts-subscribe input[type='submit'],#move-to-top:hover, #searchform .icon-search, #navigation ul .current-menu-item a, .flex-direction-nav li:hover .flex-prev, .flex-direction-nav li .flex-next:hover, #navigation ul li:hover, .pagination a, .pagination2, .slidertitle, #tabber ul.tabs li a.selected, .tagcloud a:hover, #navigation ul .sfHover a, #navigation ul .sfHover ul li, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce nav.woocommerce-pagination ul li span, .woocommerce-page nav.woocommerce-pagination ul li span, .woocommerce #content nav.woocommerce-pagination ul li span, .woocommerce-page #content nav.woocommerce-pagination ul li span { background-color:#0b259a; color: #fff!important; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0b259a;}
		
		
		
		
		
		
		
		footer .container { padding: 0 2%; }
		
		
		.latestPost { min-height: 300px; }
		
		.latestPost {
    min-height: 420px;
}
			
</style>
<link rel='stylesheet' id='responsive-css'  href='https://corporatewatch.org/wp-content/themes/clock/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://corporatewatch.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/wp2pgpmail/js/rsa.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/wp2pgpmail/js/aes-enc.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/wp2pgpmail/js/sha1.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/wp2pgpmail/js/base64.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/wp2pgpmail/js/mouse.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/wp2pgpmail/js/PGencode.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/wp2pgpmail/js/openpgp.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/themes/clock/js/modernizr.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/themes/clock/js/customscript.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://corporatewatch.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://corporatewatch.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://corporatewatch.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Work with us: new six month researcher contract' href='https://corporatewatch.org/work-with-us-new-six-month-researcher-contract/' />
<link rel='next' title='#CoronaCapitalism: companies cashing in part 2 &#8212; Airline bailouts, Travelodge, Blackstone, Goldman Sachs, Wren Kitchens &#8230;' href='https://corporatewatch.org/coronacapitalism-companies-cashing-in-part-2-airline-bailouts-travelodge-blackstone-goldman-sachs-wren-kitchens/' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="https://corporatewatch.org/corona-capitalism-some-of-the-companies-cashing-in-on-the-crisis-from-bezos-to-big-pharma/" />
<link rel='shortlink' href='https://corporatewatch.org/?p=7819' />
<link rel="alternate" type="application/json+oembed" href="https://corporatewatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorporatewatch.org%2Fcorona-capitalism-some-of-the-companies-cashing-in-on-the-crisis-from-bezos-to-big-pharma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://corporatewatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorporatewatch.org%2Fcorona-capitalism-some-of-the-companies-cashing-in-on-the-crisis-from-bezos-to-big-pharma%2F&#038;format=xml" />
<style type='text/css'> .ae_data .elementor-editor-element-setting {
                        display:none !important;
                }
                </style><div id='watool__toolbar' class="watool watool__close watool__disabled watool__toolbar_features" style="display: none;">
	<!-- START : PLUGIN TITLE -->
	<div id="watool__icon" class="watool">
		
		<button id="watool__toolbar_open_features" class="watool__icon watool">
			Open		</button>

		<span class="watool">
			<strong class="watool">WATOOL </strong>
			<em class="watool">
				web accessibility toolbar			</em>
		</span>

		<button id="watool__reset_features" class="watool">
			<div class="watool__tooltip watool">Reset toolbar</div>
		</button>

	</div>
	<!-- END : PLUGIN TITLE -->
	<div id="watool__features" class="watool">
		<!-- START : FEATURES LIST -->
			<div id="watool__features_icons" class="watool watool__disabled">

			
				<button 
					class="watool__feature watool" 
					data-id="watool__toolbar_font_size">

						<img src="https://corporatewatch.org/wp-content/plugins/watool/_inc/images/btn-font_size.svg" class="watool" />
						control of text size
				</button>

			
				<button 
					class="watool__feature watool" 
					data-id="watool__toolbar_darker">

						<img src="https://corporatewatch.org/wp-content/plugins/watool/_inc/images/btn-darker.svg" class="watool" />
						control of brightness
				</button>

			
				<button 
					class="watool__feature watool" 
					data-id="watool__toolbar_contrast">

						<img src="https://corporatewatch.org/wp-content/plugins/watool/_inc/images/btn-contrast.svg" class="watool" />
						increase of contrast
				</button>

			
				<button 
					class="watool__feature watool" 
					data-id="watool__toolbar_bg_color">

						<img src="https://corporatewatch.org/wp-content/plugins/watool/_inc/images/btn-bg_color.svg" class="watool" />
						control of colors
				</button>

			
				<button 
					class="watool__feature watool" 
					data-id="watool__toolbar_font_family">

						<img src="https://corporatewatch.org/wp-content/plugins/watool/_inc/images/btn-font_family.svg" class="watool" />
						change of font
				</button>

			
				<button 
					class="watool__feature watool" 
					data-id="watool__toolbar_letter_spacing">

						<img src="https://corporatewatch.org/wp-content/plugins/watool/_inc/images/btn-letter_spacing.svg" class="watool" />
						control of letters span
				</button>

			
				<button 
					class="watool__feature watool" 
					data-id="watool__toolbar_ruler">

						<img src="https://corporatewatch.org/wp-content/plugins/watool/_inc/images/btn-ruler.svg" class="watool" />
						activation of reading rulers
				</button>

			
				<button 
					class="watool__feature watool" 
					data-id="watool__toolbar_disable_blink">

						<img src="https://corporatewatch.org/wp-content/plugins/watool/_inc/images/btn-disable_blink.svg" class="watool" />
						deactivate animated images
				</button>

			
			</div>
		<!-- END : FEATURES LIST -->

		<div id="watool__features_desc" class="watool watool__disabled">
		
		<!-- START : FEATURES -->
							<div id="watool__toolbar_font_size"  class="watool__feature_content watool__disabled watool">
					<!-- START : Button On/Off -->
					<div class="watool__switch_on_off watool">
						<input 
							type="checkbox"
							id='watool__font_size'
							class='watool__btn_fonction watool__switch_box watool'
							data-type='buttons_range'
														data-feature-type='null'
							data-feature-unique=''  
							data-disable-css='1' 
						>
						<label for="watool__font_size" class="watool"></label>
					</div>
					<!-- END : Button On/Off -->
					
					<!-- START : Feature Title -->
					<h1 class="watool">
						<span class="watool__feature_title_small watool">control of</span>
						<span class="watool__feature_title_big watool">text size</span>
					</h1>
					<!-- END : Feature Title -->

					

											
					<!-- START : Settings -->
					<h2 class="watool">Settings</h2>

					<div class="watool__slide_value watool">
						
						<!-- START : Button Less -->
						<button 
							id="watool__font_size_min" 
							class="watool__push_value watool watool__buttons_min_function watool__buttons_range_functions" 
							data-id='watool__font_size' 
							data-min='8'>-</button>
						<!-- END : Button Less -->
						
						<!-- START : Value active -->
						<span 
							id="watool__font_size_value" 
							class="watool"
							data-value="16">
																16								 px						</span>
						<!-- END : Value active -->


						<!-- START : Button More -->
						<button 
							id="watool__font_size_max" 
							class="watool__push_value watool watool__buttons_max_function watool__buttons_range_functions" 
							data-id='watool__font_size' 
							data-max='30'>+</button>
						<!-- END : Button Less -->

						<!-- START : Button Range to change the value -->
						<input type="range" 
							id='watool__font_size_range' 
							class='watool watool__buttons_range_function watool__buttons_range_functions' 
							data-id='watool__font_size' 
							min='8' 
							max='30' 
							value='16'
							step='0'/>
						<!-- END : Button Range to change the value -->

					</div>
					
										<!-- END : Settings -->
					
				</div>
							<div id="watool__toolbar_darker"  class="watool__feature_content watool__disabled watool">
					<!-- START : Button On/Off -->
					<div class="watool__switch_on_off watool">
						<input 
							type="checkbox"
							id='watool__darker'
							class='watool__btn_fonction watool__switch_box watool'
							data-type='boxes'
														data-feature-type='["color","background"]'
							data-feature-unique='1'  
							data-disable-css='1' 
						>
						<label for="watool__darker" class="watool"></label>
					</div>
					<!-- END : Button On/Off -->
					
					<!-- START : Feature Title -->
					<h1 class="watool">
						<span class="watool__feature_title_small watool">control of</span>
						<span class="watool__feature_title_big watool">brightness</span>
					</h1>
					<!-- END : Feature Title -->

					

											
					<h2 class="watool">Settings</h2>

					<div 
					class="watool__choice_multiple watool__darker watool">
														<button 
									class="watool__choice_block watool watool__selected" 
									data-css-file="darker-bg_black_color_white"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/darker/">
										<span class="watool" style="background-color: #000!important; color: #FFF!important;">
											Abc										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="darker-bg_darkgrey_color_white"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/darker/">
										<span class="watool" style="background-color: #404040!important; color: #FFF!important;">
											Abc										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="darker-bg_lightgrey_color_black"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/darker/">
										<span class="watool" style="background-color: #BABABA!important; color: #000!important;">
											Abc										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="darker-bg_white_color_black"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/darker/">
										<span class="watool" style="background-color: #FFF!important; color: #000!important;">
											Abc										</span>
								</button>
											</div>

										<!-- END : Settings -->
					
				</div>
							<div id="watool__toolbar_contrast"  class="watool__feature_content watool__disabled watool">
					<!-- START : Button On/Off -->
					<div class="watool__switch_on_off watool">
						<input 
							type="checkbox"
							id='watool__contrast'
							class='watool__btn_fonction watool__switch_box watool'
							data-type=''
															data-css='https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/contrast/contrast.css'
														data-feature-type='["background","color"]'
							data-feature-unique='1'  
							data-disable-css='1' 
						>
						<label for="watool__contrast" class="watool"></label>
					</div>
					<!-- END : Button On/Off -->
					
					<!-- START : Feature Title -->
					<h1 class="watool">
						<span class="watool__feature_title_small watool">increase of</span>
						<span class="watool__feature_title_big watool">contrast</span>
					</h1>
					<!-- END : Feature Title -->

					

										<!-- END : Settings -->
					
				</div>
							<div id="watool__toolbar_bg_color"  class="watool__feature_content watool__disabled watool">
					<!-- START : Button On/Off -->
					<div class="watool__switch_on_off watool">
						<input 
							type="checkbox"
							id='watool__bg_color'
							class='watool__btn_fonction watool__switch_box watool'
							data-type='boxes'
														data-feature-type='["background","color"]'
							data-feature-unique='1'  
							data-disable-css='1' 
						>
						<label for="watool__bg_color" class="watool"></label>
					</div>
					<!-- END : Button On/Off -->
					
					<!-- START : Feature Title -->
					<h1 class="watool">
						<span class="watool__feature_title_small watool">control of</span>
						<span class="watool__feature_title_big watool">colors</span>
					</h1>
					<!-- END : Feature Title -->

					

											
					<h2 class="watool">Settings</h2>

					<div 
					class="watool__choice_multiple watool__bg_color watool">
														<button 
									class="watool__choice_block watool watool__selected" 
									data-css-file="bg_color-bg_black_font_white"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/bg_color/">
										<span class="watool" style="background-color: black!important; color: white!important;">
											Abc										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="bg_color-bg_black_font_yellow"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/bg_color/">
										<span class="watool" style="background-color: black!important; color: yellow!important;">
											Abc										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="bg_color-bg_blue_font_white"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/bg_color/">
										<span class="watool" style="background-color: blue!important; color: white!important;">
											Abc										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="bg_color-bg_blue_font_yellow"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/bg_color/">
										<span class="watool" style="background-color: blue!important; color: yellow!important;">
											Abc										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="bg_color-bg_green_font_white"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/bg_color/">
										<span class="watool" style="background-color: green!important; color: white!important;">
											Abc										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="bg_color-bg_green_font_yellow"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/bg_color/">
										<span class="watool" style="background-color: green!important; color: yellow!important;">
											Abc										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="bg_color-bg_white_font_black"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/bg_color/">
										<span class="watool" style="background-color: white!important; color: black!important;">
											Abc										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="bg_color-bg_white_font_blue"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/bg_color/">
										<span class="watool" style="background-color: white!important; color: blue!important;">
											Abc										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="bg_color-bg_white_font_green"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/bg_color/">
										<span class="watool" style="background-color: white!important; color: green!important;">
											Abc										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="bg_color-bg_yellow_font_black"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/bg_color/">
										<span class="watool" style="background-color: yellow!important; color: black!important;">
											Abc										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="bg_color-bg_yellow_font_blue"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/bg_color/">
										<span class="watool" style="background-color: yellow!important; color: blue!important;">
											Abc										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="bg_color-bg_yellow_font_green"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/bg_color/">
										<span class="watool" style="background-color: yellow!important; color: green!important;">
											Abc										</span>
								</button>
											</div>

										<!-- END : Settings -->
					
				</div>
							<div id="watool__toolbar_font_family"  class="watool__feature_content watool__disabled watool">
					<!-- START : Button On/Off -->
					<div class="watool__switch_on_off watool">
						<input 
							type="checkbox"
							id='watool__font_family'
							class='watool__btn_fonction watool__switch_box watool'
							data-type='boxes'
														data-feature-type='null'
							data-feature-unique=''  
							data-disable-css='1' 
						>
						<label for="watool__font_family" class="watool"></label>
					</div>
					<!-- END : Button On/Off -->
					
					<!-- START : Feature Title -->
					<h1 class="watool">
						<span class="watool__feature_title_small watool">change of</span>
						<span class="watool__feature_title_big watool">font</span>
					</h1>
					<!-- END : Feature Title -->

					

											
					<h2 class="watool">Settings</h2>

					<div 
					class="watool__choice_full watool__font_family watool">
														<button 
									class="watool__choice_block watool watool__selected" 
									data-css-file="font_family-arial"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/font_family/">
										<span class="watool" style="font-family: 'Arial'!important;">
											Arial										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="font_family-comic"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/font_family/">
										<span class="watool" style="font-family: 'Comic Sans MS'!important;">
											Comic Sans										</span>
								</button>
														<button 
									class="watool__choice_block watool " 
									data-css-file="font_family-opendyslexic"
									data-css-folder="https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/font_family/">
										<span class="watool" style="font-family: 'opendyslexic'!important;">
											Open Dyslexic										</span>
								</button>
											</div>

										<!-- END : Settings -->
					
				</div>
							<div id="watool__toolbar_letter_spacing"  class="watool__feature_content watool__disabled watool">
					<!-- START : Button On/Off -->
					<div class="watool__switch_on_off watool">
						<input 
							type="checkbox"
							id='watool__letter_spacing'
							class='watool__btn_fonction watool__switch_box watool'
							data-type='buttons_range'
														data-feature-type='null'
							data-feature-unique=''  
							data-disable-css='1' 
						>
						<label for="watool__letter_spacing" class="watool"></label>
					</div>
					<!-- END : Button On/Off -->
					
					<!-- START : Feature Title -->
					<h1 class="watool">
						<span class="watool__feature_title_small watool">control of</span>
						<span class="watool__feature_title_big watool">letters span</span>
					</h1>
					<!-- END : Feature Title -->

					

											
					<!-- START : Settings -->
					<h2 class="watool">Settings</h2>

					<div class="watool__slide_value watool">
						
						<!-- START : Button Less -->
						<button 
							id="watool__letter_spacing_min" 
							class="watool__push_value watool watool__buttons_min_function watool__buttons_range_functions" 
							data-id='watool__letter_spacing' 
							data-min='1'>-</button>
						<!-- END : Button Less -->
						
						<!-- START : Value active -->
						<span 
							id="watool__letter_spacing_value" 
							class="watool"
							data-value="1">
								level 								1														</span>
						<!-- END : Value active -->


						<!-- START : Button More -->
						<button 
							id="watool__letter_spacing_max" 
							class="watool__push_value watool watool__buttons_max_function watool__buttons_range_functions" 
							data-id='watool__letter_spacing' 
							data-max='3'>+</button>
						<!-- END : Button Less -->

						<!-- START : Button Range to change the value -->
						<input type="range" 
							id='watool__letter_spacing_range' 
							class='watool watool__buttons_range_function watool__buttons_range_functions' 
							data-id='watool__letter_spacing' 
							min='1' 
							max='3' 
							value='1'
							step='0'/>
						<!-- END : Button Range to change the value -->

					</div>
					
										<!-- END : Settings -->
					
				</div>
							<div id="watool__toolbar_ruler"  class="watool__feature_content watool__disabled watool">
					<!-- START : Button On/Off -->
					<div class="watool__switch_on_off watool">
						<input 
							type="checkbox"
							id='watool__ruler'
							class='watool__btn_fonction watool__switch_box watool'
							data-type=''
															data-css='https://corporatewatch.org/wp-content/plugins/watool/_inc/features/css/ruler/ruler.css'
															data-js='https://corporatewatch.org/wp-content/plugins/watool/_inc/features/js/ruler/ruler.js'
														data-feature-type='null'
							data-feature-unique=''  
							data-disable-css='' 
						>
						<label for="watool__ruler" class="watool"></label>
					</div>
					<!-- END : Button On/Off -->
					
					<!-- START : Feature Title -->
					<h1 class="watool">
						<span class="watool__feature_title_small watool">activation of</span>
						<span class="watool__feature_title_big watool">reading rulers</span>
					</h1>
					<!-- END : Feature Title -->

					

										<!-- END : Settings -->
					
				</div>
							<div id="watool__toolbar_disable_blink"  class="watool__feature_content watool__disabled watool">
					<!-- START : Button On/Off -->
					<div class="watool__switch_on_off watool">
						<input 
							type="checkbox"
							id='watool__disable_blink'
							class='watool__btn_fonction watool__switch_box watool'
							data-type=''
															data-js='https://corporatewatch.org/wp-content/plugins/watool/_inc/features/js/disable_blink/disable_blink.js'
														data-feature-type='null'
							data-feature-unique=''  
							data-disable-css='' 
						>
						<label for="watool__disable_blink" class="watool"></label>
					</div>
					<!-- END : Button On/Off -->
					
					<!-- START : Feature Title -->
					<h1 class="watool">
						<span class="watool__feature_title_small watool">deactivate</span>
						<span class="watool__feature_title_big watool">animated images</span>
					</h1>
					<!-- END : Feature Title -->

					

										<!-- END : Settings -->
					
				</div>
					<!-- END : FEATURES -->
		</div>
	</div>
</div><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//corporatewatch.org/?wordfence_lh=1&hid=8A1E54C6CDC6B5E8C17C91568F6DCDD0');
</script><style>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><style>
								.yuzo_related_post img{width:166.75px !important; height:116px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color: !important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style><link href="https://fonts.googleapis.com/css?family=Noto+Sans:700|Noto+Sans:normal" rel="stylesheet" type="text/css">
<style type="text/css">
.menu li a{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222222; }
.single-title{ font-family: "Noto Sans";font-weight: 700;font-size: 24px;color: #222222; }
h1{ font-family: "Noto Sans";font-weight: 700;font-size: 24px;color: #222222; }
h2{ font-family: "Noto Sans";font-weight: 700;font-size: 24px;color: #222222; }
h3{ font-family: "Noto Sans";font-weight: 700;font-size: 22px;color: #222222; }
h4{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222222; }
h5{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222222; }
h6{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222222; }
body{ font-family: "Noto Sans";font-weight: normal;font-size: 15px;color: #555555; }
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.logo-wrap {
    margin: 0;
}

.mts-cart { display: none; }

.slidertitle {
    font-size: 26px;
}
.slidertext {
    font-size: 16px;
}
.flex-caption {
    top: 35%;
}

#copyright-note > span {
    display: none;
}
#copyright-note > .top {
    float: none;
}

#header {
    min-height: 150px;
}

#home_post_cont {

display: none;
}

.gallery-slider img {
    max-height: 10px;
}
.featured-thumbnail {
    margin-bottom: 20px;
}
.latestPost {
min-height: 300px;
}
.home .latestPost header {
    min-height: 85px;
}
#comments, #commentsAdd {
    display: none;
}
#navigation ul li a {
  text-transform: none;
}

.home .latestPost header {
    min-height: 120;
    height: 100px;
    overflow: hidden;
}
#menu-item-3312 a {
    background: #FE6608;
    color: #fff;
}

.latest-cat-post #featured-thumbnail img {
    min-height: 124px;
    max-height: 125px;
}
.latestPost {
    min-height: 120px;
}

.home .front-view-content {
    display: none;
}
.latestPost.front-view-content {
    display: none;
}

.archive .front-view-content {
    display: none;
}
.latest-cat-post .post-info {
    display: none;
}
ol.flex-control-thumbs {
    display: none;
}
.flexslider .slides img {
    max-height: 322px;
}
.flex-caption {
    top: 17%;
}		</style>
		<!-- WooCommerce Colors -->
<style type="text/css">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</style>
<!--/WooCommerce Colors-->
</head>
<body id ="blog" class="post-template-default single single-post postid-7819 single-format-standard main theme-clock woocommerce-no-js elementor-default" itemscope itemtype="http://schema.org/WebPage">
	<div class="main-container">
	<header class="main-header">
	<div class="mts-cart">
		<span>
		<i class="icon-user"></i> 
					<a href="https://corporatewatch.org/my-account/" title="Login / Register">Login </a>
			</span>
	<span>
		<i class="icon-shopping-cart"></i> <a class="cart-contents" href="https://corporatewatch.org/cart/" title="View your shopping cart">0 items - <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>0.00</span></a>
	</span>
</div>
		<div class="container">
			<div id="header">
				<div class="logo-wrap">
																		  <h2 id="logo" class="image-logo">
									<a href="https://corporatewatch.org"><img src="https://corporatewatch.org/wp-content/uploads/2017/09/CWheader.jpeg" alt="Corporate Watch"></a>
								</h2><!-- END #logo -->
																<div class="social-media-icon"> 
																	</div>
				</div>
								<div class="secondary-navigation">
									<nav id="navigation" class="clearfix">
													<ul id="menu-main-menu" class="menu clearfix"><li id="menu-item-3649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3649"><a href="https://corporatewatch.org/about/">About</a></li>
<li id="menu-item-3311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3311"><a href="https://corporatewatch.org/research/">Research</a></li>
<li id="menu-item-3351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3351"><a href="https://corporatewatch.org/category/companies/">Companies</a></li>
<li id="menu-item-3306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3306"><a href="https://corporatewatch.org/need-help/">Need Help?</a>
<ul class="sub-menu">
	<li id="menu-item-3309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3309"><a href="https://corporatewatch.org/need-help/training/">Training</a></li>
	<li id="menu-item-4367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4367"><a href="https://corporatewatch.org/category/resources/">Resources</a></li>
</ul>
</li>
<li id="menu-item-3345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3345"><a href="https://corporatewatch.org/publications/">Publications</a></li>
<li id="menu-item-7065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7065"><a href="https://corporatewatch.org/support-us/friends-of-corporate-watch/">Donate</a></li>
<li id="menu-item-3304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3304"><a href="https://corporatewatch.org/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-7591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7591"><a href="https://corporatewatch.org/work-with-us/">Work with us</a></li>
</ul>
</li>
</ul>												<a href="#" id="pull">Menu</a>  
					</nav>
				</div>              
			</div><!--#header-->
		</div><!--.container-->        
	</header>
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-7819" class="g post post-7819 type-post status-publish format-standard has-post-thumbnail hentry category-arms-trade category-banking-finance category-companies category-construction category-news category-pharmaceuticals category-slider tag-coronacapitalism tag-precarious-workers has_thumb">
						<div class="single_post">
															<div class="breadcrumb" itemprop="breadcrumb"><a href="https://corporatewatch.org" rel="nofollow"><i class="icon-home"></i>&nbsp;Home</a>&nbsp;/&nbsp;<a href="https://corporatewatch.org/category/arms-trade/" rel="nofollow">Arms Trade</a> &bull; <a href="https://corporatewatch.org/category/banking-finance/" rel="nofollow">Banking &amp; Finance</a> &bull; <a href="https://corporatewatch.org/category/companies/" rel="nofollow">Companies</a> &bull; <a href="https://corporatewatch.org/category/construction/" rel="nofollow">Construction</a> &bull; <a href="https://corporatewatch.org/category/news/" rel="nofollow">News</a> &bull; <a href="https://corporatewatch.org/category/pharmaceuticals/" rel="nofollow">Pharmaceuticals</a> &bull; <a href="https://corporatewatch.org/category/slider/" rel="nofollow">Slider</a>&nbsp;/&nbsp;Corona Capitalism: some of the companies cashing in on the crisis, from Bezos to Big Pharma ..</div>
														<header>
								<h1 class="title single-title">Corona Capitalism: some of the companies cashing in on the crisis, from Bezos to Big Pharma ..</h1>
																	<div class="post-info">
										<span class="theauthor"> by <a rel="nofollow" href="https://corporatewatch.org/author/corporatewatch2/" title="Posts by CorporateWatch2" rel="author">CorporateWatch2</a></span> /
										<span class="thecategory"><a href="https://corporatewatch.org/category/arms-trade/" rel="nofollow">Arms Trade</a>, <a href="https://corporatewatch.org/category/banking-finance/" rel="nofollow">Banking &amp; Finance</a>, <a href="https://corporatewatch.org/category/companies/" rel="nofollow">Companies</a>, <a href="https://corporatewatch.org/category/construction/" rel="nofollow">Construction</a>, <a href="https://corporatewatch.org/category/news/" rel="nofollow">News</a>, <a href="https://corporatewatch.org/category/pharmaceuticals/" rel="nofollow">Pharmaceuticals</a>, <a href="https://corporatewatch.org/category/slider/" rel="nofollow">Slider</a></span> /
										<span class="thetime">24 Mar 2020</span>
									</div>
															</header><!--.headline_area-->
<div class="featured-thumbnail"><img width="730" height="350" src="https://corporatewatch.org/wp-content/uploads/2020/03/branson-730x350.jpg" class="attachment-slider size-slider wp-post-image" alt="" title="" /></div>							<div class="post-single-content box mark-links">
																								<p><b>Big Pharma; Crispin Odey; Amazon; Deliveroo; Balfour Beatty; Britannia Hotels; Marshall Wace; Richard Branson</b></p>
<p><i>Do you want us to look into a company exploiting its workers or profiting from the corona crisis? Get in touch at contact[AT] corporatewatch.org. </i></p>
<p>The corona crisis may have smashed stock markets and halted economic growth but for some it’s a great business opportunity. Here is a quick round-up of some recent corona profiteering stories, with some thoughts at the bottom about broader structural issues to keep in mind at the same time as getting angry at the obvious ‘baddies’.</p>
<p><b>Rising pharma</b></p>
<p>While small-time spivs make a quick buck selling tissues or face masks at inflated prices, the big money is in the race for vaccines. One of the drugs being tested as a possible Covid 19 medicine is chloroquine, an anti-malarial drug produced by (among others) the US company Rising Pharmaceuticals. According to a <a href="https://www.ft.com/content/b7a21a16-6a1f-11ea-800d-da70cff6e4d3">report in the Financial Times</a>, Rising massively hiked the price of its chloraquine as the corona scare began:</p>
<blockquote><p>“On January 23, according to data from research firm Elsevier […] the drug price rose 97.86 per cent to $7.66 per 250mg pill and $19.88 per 500mg pill”.</p></blockquote>
<p>In response, Rising said the price rise was “coincidental” and that it restored the old price once it realised that the drug might be in demand because of the outbreak. Just three months ago, Rising had admitted price fixing in a case in Pennsylvania and agreed to pay $3 million in fines and restitution.</p>
<p>There is a major issue brewing behind this story. In capitalism, choices about what drugs are developed and produced are driven by their profit potential. As a result, public health resources are drained by the high prices charged for patented medicines, which corporations justify as the rewards they need to incentivise research. But also, research into less profitable medicines is underfunded – and this includes the kind of antiviral drugs needed to fight coronavirus.</p>
<p>So in the US, as <a href="https://www.bloomberg.com/news/articles/2020-03-13/venture-capitalists-shun-unprofitable-yet-world-saving-vaccines">reported by Bloomberg</a>, venture capitalists have poured $42 billion into drug development in the last three years. Nearly half of that has flooded into potentially lucrative treatments for cancer and rare diseases. Only 5% went into drugs that prevent infections.</p>
<p>If the corona crisis pushes up relevant drug prices that might encourage more corporate research. But it would also mean further haemorrhaging of health service funds into investors’ pockets.</p>
<p><img class="alignnone wp-image-7825" src="https://corporatewatch.org/wp-content/uploads/2020/03/stockmarket-300x200.jpg" alt="" width="500" height="334" srcset="https://corporatewatch.org/wp-content/uploads/2020/03/stockmarket-300x200.jpg 300w, https://corporatewatch.org/wp-content/uploads/2020/03/stockmarket-600x400.jpg 600w, https://corporatewatch.org/wp-content/uploads/2020/03/stockmarket.jpg 634w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><b>Scandalous s</b><b>peculator</b><b>s</b></p>
<p>A <a href="https://www.thedailybeast.com/sen-kelly-loeffler-dumped-millions-in-stock-after-coronavirus-briefing">political scandal</a> broke in the US on 19 March with revelations that a number of senators took advantage of confidential corona warnings to dump shares. At least three senators sold shares in companies set to be negatively affected by the corona crisis after attending a classified Senate Health Committee briefing back in January.</p>
<p>In the UK, Private Eye reported on London-based hedge funds who have made millions in recent weeks by betting on falling share prices. <a href="https://www.ft.com/content/c88a2efe-5a07-11ea-a528-dd0f971febbc">One of these</a> is Odey Asset Management, run by multi-millionaire Crispin Odey, Rupert Murdoch’s former son-in-law and major backer of <a href="https://www.ft.com/content/61ea3e4a-e3a7-11e9-b112-9624ec9edc59">Boris Johnson and Brexit</a>.</p>
<p>Another hedge fund that has reportedly “<a href="https://portfolio-adviser.com/crispin-odey-rakes-in-millions-amid-coronavirus-sell-off">made a killing</a> from shorting Britain’s travel and leisure sector” is Marshall Wace, run by two other high-profile and politically active multi-millionaires, <a href="https://en.wikipedia.org/wiki/Paul_Marshall_(investor)">Paul Marshall</a> and <a href="https://en.wikipedia.org/wiki/Ian_Wace">Ian Wace</a>.</p>
<div class="mceTemp"></div>
<div id="attachment_7827" style="width: 510px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-7827" class="wp-image-7827" src="https://corporatewatch.org/wp-content/uploads/2020/03/odey-300x200.jpg" alt="" width="500" height="333" srcset="https://corporatewatch.org/wp-content/uploads/2020/03/odey-300x200.jpg 300w, https://corporatewatch.org/wp-content/uploads/2020/03/odey-768x512.jpg 768w, https://corporatewatch.org/wp-content/uploads/2020/03/odey-600x400.jpg 600w, https://corporatewatch.org/wp-content/uploads/2020/03/odey.jpg 890w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-7827" class="wp-caption-text">Odey</p></div>
<p><b>T</b><b>he </b><b>lockdown </b><b>delivery boom</b></p>
<p>These short-selling millionaires bet against the shares of companies in corona-hammered sectors: for example, travel companies, restaurants, and real estate investment. But some other industries, such as online retail and delivery, have much better prospects in a locked-down world.</p>
<p>As has been widely reported, that delivery boom means busy days and nights for workers – but what if those workers get sick? Amazon workers <a href="https://edition.cnn.com/2020/03/20/business/amazon-warehouse-employees-coronavirus/index.html">talk of</a> being pushed to do overtime, and lack of guaranteed sickpay. In an <a href="https://medium.com/@amazoniansunitednyc/we-amazon-workers-demand-coronavirus-protections-16f28ad8b15f">open letter</a> to CEO Jeff Bezos on 17 March, New York warehouse workers wrote:</p>
<blockquote><p>“We have seen an <a href="https://www.cnbc.com/2020/03/04/amazon-prime-now-suffers-delays-amid-coronavirus-outbreak.html" target="_blank" rel="noopener noreferrer">increase</a> in the volume of such goods, placing a greater strain on workers. Yet despite larger workloads, Amazon continues to enforce and raise productivity quotas. At the same time, many workers have been shocked to discover the company has been <a href="https://www.buzzfeednews.com/article/carolineodonovan/warehouse-workers-say-they-caught-amazon-breaking-the-law?fbclid=IwAR3d-GLnp33gbonLzuSj2AiYPm116LGI3lYvfeNmeYRcASXQmPCwHHTuJDY" target="_blank" rel="noopener noreferrer">illegally denying</a> them <a href="https://www.coworker.org/petitions/amazon-give-us-fair-compensation-a-fair-workplace-and-fair-accommodations?just_launched=true&amp;fbclid=IwAR0f2CtWJ2vbEmGs1Fsz7wiRJIO4pdN_zS5sg7pBt4K3bv-SN-5cJcufdYs" target="_blank" rel="noopener noreferrer">paid sick leave</a>.”</p></blockquote>
<p>The company says it will pay for people who test positive for the virus – but of course many people cannot get tested. The workers’ demands include hazard pay, childcare, paid sick leave for all and warehouse shutdowns if the virus is detected.</p>
<p>In the UK, Deliveroo workers organising with the IWGB union have <a href="http://ridersroovolt.com/wp-content/uploads/2020/03/IWGB-CLB-deliveroo-demands-covid19.pdf">written to the company’s CEO Will Shu</a> with demands including “full pay for self-isolation”, regular virus testing, and supplies of protective equipment.</p>
<p>The IWGB has also reported that medical couriers working for The Doctors Laboratory (TDL), whose work includes transporting COVID-19 specimens, have been told they will only get the statutory £94 a week sick pay if they are ill at work. When <a href="https://corporatewatch.org/the-doctors-laboratory-directors-and-shareholders-enjoy-huge-payouts-while-couriers-fight-for-better-pay/">we investigated TDL in 2018</a>, their boss had made £1.6 million in a single year.</p>
<p>This is an anxious time for precarious workers. But as their work becomes increasingly valuable, many are organising for better pay and conditions. Delivery workers’ struggles could become a key front in the battle over how societies respond to this crisis.</p>
<div id="attachment_7826" style="width: 510px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-7826" class="wp-image-7826" src="https://corporatewatch.org/wp-content/uploads/2020/03/bezos-300x200.jpg" alt="" width="500" height="333" srcset="https://corporatewatch.org/wp-content/uploads/2020/03/bezos-300x200.jpg 300w, https://corporatewatch.org/wp-content/uploads/2020/03/bezos-768x512.jpg 768w, https://corporatewatch.org/wp-content/uploads/2020/03/bezos-600x400.jpg 600w, https://corporatewatch.org/wp-content/uploads/2020/03/bezos.jpg 863w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-7826" class="wp-caption-text">Bezos</p></div>
<p><strong>The construction cartel keeps going</strong></p>
<p>On 23 March Boris Johnson announced the UK was going into lockdown, following France, Spain and Italy in enforcing people staying in their homes except for &#8220;essential&#8221; trips. The announcement was no surprise, following days of building pressure in corporate and social media to police &#8220;stay at home&#8221; guidance.</p>
<p>But while public outrage focused on irresponsible millennials hanging out in parks, the main spaces where people are still physically gathered are workplaces, as well as rush hour public transport used by people going to work. Nor does everyone has the option to work safely from home. As construction trade unionist and <a href="https://www.amazon.com/Blacklisted-Secret-Between-Business-Activists/dp/1780263414">Blacklisted</a> author Dave Smith wrote on twitter:</p>
<div class="css-1dbjc4n">
<blockquote>
<div id="tweet-text" class="css-901oao r-hkyrab r-1qd0xha r-a023e6 r-16dba41 r-ad9z0x r-bcqeeo r-bnwqim r-qvutc0" dir="auto" lang="en"><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">&#8220;No social gatherings of more than 2 people outside. But it&#8217;s perfectly fine for tens of thousands of construction workers to meet up on building sites that are still open all around the country. Pay the Self-Employed </span><span class="r-18u37iz"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://twitter.com/hashtag/ShutTheSites?src=hashtag_click" data-focusable="true">#ShutTheSites&#8221;</a></span></div>
</blockquote>
</div>
<div dir="auto" lang="en"></div>
<div dir="auto" lang="en">The construction issue is a particular site of struggle because the bulk of building workers are now technically &#8220;self-employed&#8221;, or hired through payroll umbrella companies, with no chance of sick pay. And because, as Dave Smith puts it:</div>
<blockquote>
<div dir="auto" lang="en"><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">&#8220;The UK construction industry is run by a cartel of major contractors who have repeatedly been found guilty of putting profits before workers health and blacklisting those who complain about safety.&#8221;</span></div>
</blockquote>
<div dir="auto" lang="en"></div>
<div dir="auto" lang="en">On 24 March, workers forced the closure of at least one big site, the <a href="https://www.thenorthernecho.co.uk/news/18330278.coronavirus-1-700-construction-workers-sent-home-middlesbrough-site/">MGT Energy plant</a> in Middlesborough. But <a href="https://corporatewatch.org/wreckers-of-the-earth-london-company-directory/#__RefHeading___Toc9115_3150478503">Balfour Beatty</a>, one of Britain&#8217;s heavyweight building firms, <a href="https://twitter.com/DanJDobson/status/1242442201310924801">reportedly sent a letter</a> to all their sites saying they were staying open for business. They had the backing of housing minister Robert Jenrick, who <a href="https://twitter.com/RobertJenrick/status/1242210351007096836">tweeted</a>:</div>
<blockquote>
<div dir="auto" lang="en">&#8220;<span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">If you are working on site, you can continue to do so. [&#8230;]</span> <span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">Outside of work, remember to </span><span class="r-18u37iz"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://twitter.com/hashtag/StayHomeSaveLives?src=hashtag_click" data-focusable="true">#StayHomeSaveLives&#8221;</a></span></div>
</blockquote>
<div dir="auto" lang="en"></div>
<div dir="auto" lang="en"></div>
<div dir="auto" lang="en"><img class="alignnone wp-image-7822" src="https://corporatewatch.org/wp-content/uploads/2020/03/mgt-226x300.jpg" alt="" width="400" height="530" srcset="https://corporatewatch.org/wp-content/uploads/2020/03/mgt-226x300.jpg 226w, https://corporatewatch.org/wp-content/uploads/2020/03/mgt-600x795.jpg 600w, https://corporatewatch.org/wp-content/uploads/2020/03/mgt.jpg 650w" sizes="(max-width: 400px) 100vw, 400px" /></div>
<blockquote>
<div dir="auto" lang="en"></div>
</blockquote>
<p><b>Who feels the pain?</b></p>
<p>Certainly, plenty of businesses are losing money. The big question is: who will feel the pain as workplaces close? For many bosses and investors, the imperative is to protect their own assets and pass the hit onto workers.</p>
<p>Some news stories in the last week have highlighted a few “rogue” bosses. Britannia Hotels, dubbed Britain’s <a href="https://www.theguardian.com/business/2019/oct/28/britannia-hotels-rated-sectors-worst-chain-seventh-year-in-a-row-which-survey">“worst hotel chain”</a>, hasn’t improved its reputation after sacking more than a dozen workers and ordering them to immediately leave their accommodation in its <a href="https://www.thenational.scot/news/18319815.aviemore-hotel-sacks-evicts-staff-immediately-virus-crisis/">Coylumbridge Aviemore Hotel</a> in Scotland.</p>
<p>According to Companies House records, Britannia Hotels’ <a href="https://beta.companieshouse.gov.uk/company/01343600/persons-with-significant-control">main owner</a> is still founding director Alex Langsam. Langsam made the Sunday Times list of the UK’s 500 richest people in 2016 with a <a href="https://www.telegraph.co.uk/news/2016/04/24/rich-list-asylum-king-who-houses-migrants-in-budget-hotels-enter/">fortune of £220 million</a>. He was dubbed the “asylum king” by the <a href="https://www.dailymail.co.uk/news/article-2797845/the-asylum-king-multi-millionaire-rakes-cash-letting-home-office-migrants-hotels-without-telling-shocked-paying-guests.html">Daily Mail</a> for his sideline slum landlord business, housing refugees under the government’s <a href="https://corporatewatch.org/tag/asylum-housing/">asylum housing contracts</a>.</p>
<p>Is Britannia a hard-pressed business forced into letting staff go? Hardly. Looking at Britannia’s <a href="https://beta.companieshouse.gov.uk/company/01343600/filing-history/MzI1MzU2MTY2OGFkaXF6a2N4/document?format=pdf&amp;download=0">most recent accounts</a>, Britannia made a profit of £15.7 million for its owners in 2019 and £17 million the year before. Its total annual wage bill is £33 million. So Langsam could cover his workers’ wages for six months from just last year’s profits.</p>
<p>Another recent rogue is Richard Branson – now even taking <a href="https://metro.co.uk/2020/03/18/billionaire-richard-branson-must-pay-staff-judged-coronavirus-crisis-12420231/">flack from C</a><a href="https://metro.co.uk/2020/03/18/billionaire-richard-branson-must-pay-staff-judged-coronavirus-crisis-12420231/">onservative MPs</a> after telling Virgin airline staff to take unpaid leave for two months. As one Tory pointed out, if Branson collected just 2% interest on his £3.8 billion net worth, that alone would make him £9.9 million over eight weeks – more than enough to cover sick pay for his airline workers.</p>
<p>It’s also worth noting that Branson has a particular role in the corona healthcare crisis as one of the UK’s biggest NHS profiteers. His <a href="https://www.nhsforsale.info/private-providers/virgin-care-ltd-new/">Virgin Care business ha</a><a href="https://www.nhsforsale.info/private-providers/virgin-care-ltd-new/">d</a> <a href="https://www.nhsforsale.info/private-providers/virgin-care-ltd-new/">already </a><a href="https://www.nhsforsale.info/private-providers/virgin-care-ltd-new/">won</a> over £2 billion in contracts from the gradual privatisation of the NHS by 2017. Branson himself is presumably safely secluded on his Bond villain-style Caribbean lair, <a href="https://www.independent.co.uk/news/world/americas/tour-richard-bransons-private-island-where-rode-out-hurricane-irma-billionaire-luxury-caribeean-a7936061.html">Necker Island</a>.</p>
<p><b>Heroes, villains, and the big issues behind </b></p>
<p>In standard media coverage of corona capitalism, Bezos or Branson stand in contrast to responsible capitalists who play their part in our collective fight against corona.</p>
<p>The big example in the UK so far has been the media’s praise of the weapons and car industries for agreeing to help build ventilators. As the <a href="https://www.express.co.uk/news/uk/1257462/ventilators-coronavirus-uk-factories-manufacturers-jaguar-vauxhall-pandemic-nhs">Daily Express</a> puts it, BAE Systems, Rolls Royce Aerospace and others are “rallying round as part of the Government&#8217;s ‘wartime’ effort to build ventilators and other vital medical equipment”. Specific information on what they will contribute is “confidential”.</p>
<p>It’s still early days for sure, but already one big corona capitalism PR narrative seems to be emerging. Corporations “rally round” to help the nation’s “war effort” – except for a few bad apples who let the side down.</p>
<p>Those rogue bosses are named and shamed but, unlike lesser individuals caught breaking quarantine, they are unlikely to face any real consequences. There’s no call to actually commandeer Britannia’s hotels or Branson’s billions for the “war effort”.</p>
<p>Above all, this PR line steers us well clear of the structural issues that help make this crisis. It says nothing about the pillaging of healthcare systems like the NHS by drug companies, private health profiteers, PFI contractors, banks and investment funds. Certainly not about the market economy that ravages the earth to build up incredible wealth and resources for some, while others die for lack of care.</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://corporatewatch.org/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '7819'});
});
</script><!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.89'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h3>Related Content</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-7843 " style="width:166.75px;float:left;overflow:hidden;">  
							  
							  <a  href="https://corporatewatch.org/coronacapitalism-companies-cashing-in-part-2-airline-bailouts-travelodge-blackstone-goldman-sachs-wren-kitchens/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://corporatewatch.org/wp-content/uploads/2020/03/subway-mask-offer-150x150.jpeg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">#CoronaCapitalism: companies cashing in part 2 — Airline bailouts, Travelodge, Blackstone, Goldman Sachs, Wren Kitchens …</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->																 
																							</div>
						</div><!--.post-content box mark-links-->
						 					
						  
					</div><!--.g post-->
					<!-- You can start editing here. -->
<!-- If comments are closed. -->
<p class="nocomments"></p>

							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="https://corporatewatch.org" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" value="">
		<i class="icon-search"></i>
	</fieldset>
</form></li><li id="mailtrain-subscription-widget-3" class="widget widget-sidebar mailtrain-widget"><div class="widget-wrap"><h3>Receive News by Email </h3></div><div data-mailtrain-subscription-widget data-url="https://mailtrain.cw.autonomic.zone/subscription/j0wqz7hDr/widget"><a href="https://mailtrain.cw.autonomic.zone/subscription/j0wqz7hDr">Click here to Subscribe </a></div></li><li id="text-9" class="widget widget-sidebar widget_text"><div class="widget-wrap"><h3>Company Investigations</h3></div>			<div class="textwidget"><p>Is there a company you think we should be looking into? <a href="https://corporatewatch.org/contact/"><strong>Get in touch</strong></a> with your requests.</p>
</div>
		</li><li id="woocommerce_products-2" class="widget widget-sidebar woocommerce widget_products"><div class="widget-wrap"><h3>Publications</h3></div><ul class="product_list_widget"><li>
	
	<a href="https://corporatewatch.org/product/worlds-end/">
		<img width="300" height="300" src="https://corporatewatch.org/wp-content/uploads/2019/01/front-cover_210111am-copy-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://corporatewatch.org/wp-content/uploads/2019/01/front-cover_210111am-copy-300x300.jpg 300w, https://corporatewatch.org/wp-content/uploads/2019/01/front-cover_210111am-copy-150x150.jpg 150w, https://corporatewatch.org/wp-content/uploads/2019/01/front-cover_210111am-copy-65x65.jpg 65w, https://corporatewatch.org/wp-content/uploads/2019/01/front-cover_210111am-copy-223x223.jpg 223w, https://corporatewatch.org/wp-content/uploads/2019/01/front-cover_210111am-copy-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Worlds End</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>4.50</span>
	</li>
<li>
	
	<a href="https://corporatewatch.org/product/the-uk-border-regime/">
		<img width="300" height="300" src="https://corporatewatch.org/wp-content/uploads/2018/10/UKBR-cover-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://corporatewatch.org/wp-content/uploads/2018/10/UKBR-cover-300x300.jpg 300w, https://corporatewatch.org/wp-content/uploads/2018/10/UKBR-cover-150x150.jpg 150w, https://corporatewatch.org/wp-content/uploads/2018/10/UKBR-cover-65x65.jpg 65w, https://corporatewatch.org/wp-content/uploads/2018/10/UKBR-cover-223x223.jpg 223w, https://corporatewatch.org/wp-content/uploads/2018/10/UKBR-cover-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">The UK Border Regime</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>9.00</span>
	</li>
<li>
	
	<a href="https://corporatewatch.org/product/prison-island/">
		<img width="300" height="300" src="https://corporatewatch.org/wp-content/uploads/2018/07/Prison-Island-2018-small-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://corporatewatch.org/wp-content/uploads/2018/07/Prison-Island-2018-small-300x300.jpg 300w, https://corporatewatch.org/wp-content/uploads/2018/07/Prison-Island-2018-small-150x150.jpg 150w, https://corporatewatch.org/wp-content/uploads/2018/07/Prison-Island-2018-small-65x65.jpg 65w, https://corporatewatch.org/wp-content/uploads/2018/07/Prison-Island-2018-small-223x223.jpg 223w, https://corporatewatch.org/wp-content/uploads/2018/07/Prison-Island-2018-small-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Prison Island</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>3.00</span>
	</li>
<li>
	
	<a href="https://corporatewatch.org/product/investigating-companies-a-do-it-yourself-handbook/">
		<img width="300" height="300" src="https://corporatewatch.org/wp-content/uploads/2017/09/Investigating-Companies-for-shop-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://corporatewatch.org/wp-content/uploads/2017/09/Investigating-Companies-for-shop-300x300.jpg 300w, https://corporatewatch.org/wp-content/uploads/2017/09/Investigating-Companies-for-shop-100x100.jpg 100w, https://corporatewatch.org/wp-content/uploads/2017/09/Investigating-Companies-for-shop-150x150.jpg 150w, https://corporatewatch.org/wp-content/uploads/2017/09/Investigating-Companies-for-shop-65x65.jpg 65w, https://corporatewatch.org/wp-content/uploads/2017/09/Investigating-Companies-for-shop-223x223.jpg 223w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Investigating Companies: A Do-It-Yourself Handbook</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>5.00</span>
	</li>
<li>
	
	<a href="https://corporatewatch.org/product/capitalism-what-is-it-and-how-can-we-destroy-it/">
		<img width="300" height="300" src="https://corporatewatch.org/wp-content/uploads/2017/09/front-cover-SMALL_0-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://corporatewatch.org/wp-content/uploads/2017/09/front-cover-SMALL_0-300x300.jpg 300w, https://corporatewatch.org/wp-content/uploads/2017/09/front-cover-SMALL_0-100x100.jpg 100w, https://corporatewatch.org/wp-content/uploads/2017/09/front-cover-SMALL_0-150x150.jpg 150w, https://corporatewatch.org/wp-content/uploads/2017/09/front-cover-SMALL_0-65x65.jpg 65w, https://corporatewatch.org/wp-content/uploads/2017/09/front-cover-SMALL_0-223x223.jpg 223w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Capitalism, What is it and how can we destroy it?</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>5.00</span>
	</li>
<li>
	
	<a href="https://corporatewatch.org/product/a-z-of-green-capitalism/">
		<img width="300" height="300" src="https://corporatewatch.org/wp-content/uploads/2017/09/Corporate-Watch-A-Z-of-Green-Capitalism-cover-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://corporatewatch.org/wp-content/uploads/2017/09/Corporate-Watch-A-Z-of-Green-Capitalism-cover-300x300.jpg 300w, https://corporatewatch.org/wp-content/uploads/2017/09/Corporate-Watch-A-Z-of-Green-Capitalism-cover-100x100.jpg 100w, https://corporatewatch.org/wp-content/uploads/2017/09/Corporate-Watch-A-Z-of-Green-Capitalism-cover-150x150.jpg 150w, https://corporatewatch.org/wp-content/uploads/2017/09/Corporate-Watch-A-Z-of-Green-Capitalism-cover-65x65.jpg 65w, https://corporatewatch.org/wp-content/uploads/2017/09/Corporate-Watch-A-Z-of-Green-Capitalism-cover-223x223.jpg 223w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">A-Z of Green Capitalism</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>4.00</span>
	</li>
</ul></li><li id="text-8" class="widget widget-sidebar widget_text"><div class="widget-wrap"><h3>Talk to us</h3></div>			<div class="textwidget"><p>Do you have information about a company you&#8217;d like to share with us? <strong><a href="https://corporatewatch.org/secure-contact-form/">Use our secure contact</a><a href="https://corporatewatch.org/secure-contact-form/"> form here. </a></strong></p>
</div>
		</li><li id="nav_menu-2" class="widget widget-sidebar widget_nav_menu"><div class="widget-wrap"><h3>Areas of Research</h3></div><div class="menu-research-menu-container"><ul id="menu-research-menu" class="menu"><li id="menu-item-3315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3315"><a href="https://corporatewatch.org/category/aid-development/">Aid &#038; Development</a></li>
<li id="menu-item-3316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3316"><a href="https://corporatewatch.org/category/alternatives/">Alternatives</a></li>
<li id="menu-item-3317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3317"><a href="https://corporatewatch.org/category/arms-trade/">Arms Trade</a></li>
<li id="menu-item-3318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3318"><a href="https://corporatewatch.org/category/banking-finance/">Banking &#038; Finance</a></li>
<li id="menu-item-3319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3319"><a href="https://corporatewatch.org/category/biotech/">Biotech</a></li>
<li id="menu-item-3320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3320"><a href="https://corporatewatch.org/category/companies/">Companies</a></li>
<li id="menu-item-3321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3321"><a href="https://corporatewatch.org/category/construction/">Construction</a></li>
<li id="menu-item-3322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3322"><a href="https://corporatewatch.org/category/consumer-goods/">Consumer Goods</a></li>
<li id="menu-item-3323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3323"><a href="https://corporatewatch.org/category/corporate-structures/">Corporate Structures</a></li>
<li id="menu-item-3324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3324"><a href="https://corporatewatch.org/category/environment/">Environment</a></li>
<li id="menu-item-3325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3325"><a href="https://corporatewatch.org/category/food-agriculture/">Food &#038; Agriculture</a></li>
<li id="menu-item-3326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3326"><a href="https://corporatewatch.org/category/housing/">Housing</a></li>
<li id="menu-item-3327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3327"><a href="https://corporatewatch.org/category/iraq/">Iraq</a></li>
<li id="menu-item-3328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3328"><a href="https://corporatewatch.org/category/media-pr/">Media &#038; PR</a></li>
<li id="menu-item-3329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3329"><a href="https://corporatewatch.org/category/migration/">Migration</a></li>
<li id="menu-item-3330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3330"><a href="https://corporatewatch.org/category/other/">Other</a></li>
<li id="menu-item-3331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3331"><a href="https://corporatewatch.org/category/palestine/">Palestine</a></li>
<li id="menu-item-3332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3332"><a href="https://corporatewatch.org/category/pharmaceuticals/">Pharmaceuticals</a></li>
<li id="menu-item-3333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3333"><a href="https://corporatewatch.org/category/prisons/">Prisons</a></li>
<li id="menu-item-3334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3334"><a href="https://corporatewatch.org/category/public-services/">Public Services</a></li>
<li id="menu-item-3335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3335"><a href="https://corporatewatch.org/category/repression/">Repression</a></li>
<li id="menu-item-3336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3336"><a href="https://corporatewatch.org/category/social-control/">Social Control</a></li>
<li id="menu-item-3337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3337"><a href="https://corporatewatch.org/category/technology/">Technology</a></li>
</ul></div></li><li id="tag_cloud-2" class="widget widget-sidebar widget_tag_cloud"><div class="widget-wrap"><h3>Tags</h3></div><div class="tagcloud"><a href="https://corporatewatch.org/tag/aid-development/" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 11.748031496063pt;" aria-label="Aid &amp; Development (10 items)">Aid &amp; Development</a>
<a href="https://corporatewatch.org/tag/alternatives/" class="tag-cloud-link tag-link-16 tag-link-position-2" style="font-size: 11.748031496063pt;" aria-label="Alternatives (10 items)">Alternatives</a>
<a href="https://corporatewatch.org/tag/arms-trade/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 18.913385826772pt;" aria-label="Arms Trade (48 items)">Arms Trade</a>
<a href="https://corporatewatch.org/tag/asylum-housing/" class="tag-cloud-link tag-link-144 tag-link-position-4" style="font-size: 10.204724409449pt;" aria-label="Asylum Housing (7 items)">Asylum Housing</a>
<a href="https://corporatewatch.org/tag/banking-finance/" class="tag-cloud-link tag-link-17 tag-link-position-5" style="font-size: 15.275590551181pt;" aria-label="Banking &amp; Finance (22 items)">Banking &amp; Finance</a>
<a href="https://corporatewatch.org/tag/biotech/" class="tag-cloud-link tag-link-20 tag-link-position-6" style="font-size: 11.748031496063pt;" aria-label="Biotech (10 items)">Biotech</a>
<a href="https://corporatewatch.org/tag/brook-house/" class="tag-cloud-link tag-link-114 tag-link-position-7" style="font-size: 10.204724409449pt;" aria-label="Brook House (7 items)">Brook House</a>
<a href="https://corporatewatch.org/tag/capitalism/" class="tag-cloud-link tag-link-69 tag-link-position-8" style="font-size: 8pt;" aria-label="Capitalism (4 items)">Capitalism</a>
<a href="https://corporatewatch.org/tag/carlson-wagonlit/" class="tag-cloud-link tag-link-112 tag-link-position-9" style="font-size: 8pt;" aria-label="Carlson Wagonlit (4 items)">Carlson Wagonlit</a>
<a href="https://corporatewatch.org/tag/charter-flights/" class="tag-cloud-link tag-link-148 tag-link-position-10" style="font-size: 8pt;" aria-label="Charter Flights (4 items)">Charter Flights</a>
<a href="https://corporatewatch.org/tag/climate-change/" class="tag-cloud-link tag-link-163 tag-link-position-11" style="font-size: 9.6535433070866pt;" aria-label="Climate Change (6 items)">Climate Change</a>
<a href="https://corporatewatch.org/tag/construction/" class="tag-cloud-link tag-link-6 tag-link-position-12" style="font-size: 16.59842519685pt;" aria-label="Construction (29 items)">Construction</a>
<a href="https://corporatewatch.org/tag/consumer-goods/" class="tag-cloud-link tag-link-7 tag-link-position-13" style="font-size: 14.173228346457pt;" aria-label="Consumer Goods (17 items)">Consumer Goods</a>
<a href="https://corporatewatch.org/tag/corporate-structures/" class="tag-cloud-link tag-link-19 tag-link-position-14" style="font-size: 10.755905511811pt;" aria-label="Corporate Structures (8 items)">Corporate Structures</a>
<a href="https://corporatewatch.org/tag/deportation/" class="tag-cloud-link tag-link-115 tag-link-position-15" style="font-size: 9.6535433070866pt;" aria-label="Deportation (6 items)">Deportation</a>
<a href="https://corporatewatch.org/tag/deptford/" class="tag-cloud-link tag-link-206 tag-link-position-16" style="font-size: 8.8818897637795pt;" aria-label="Deptford (5 items)">Deptford</a>
<a href="https://corporatewatch.org/tag/detention/" class="tag-cloud-link tag-link-70 tag-link-position-17" style="font-size: 15.055118110236pt;" aria-label="Detention (21 items)">Detention</a>
<a href="https://corporatewatch.org/tag/dungavel/" class="tag-cloud-link tag-link-152 tag-link-position-18" style="font-size: 9.6535433070866pt;" aria-label="Dungavel (6 items)">Dungavel</a>
<a href="https://corporatewatch.org/tag/environment/" class="tag-cloud-link tag-link-4 tag-link-position-19" style="font-size: 21.889763779528pt;" aria-label="Environment (90 items)">Environment</a>
<a href="https://corporatewatch.org/tag/food-agriculture/" class="tag-cloud-link tag-link-22 tag-link-position-20" style="font-size: 17.48031496063pt;" aria-label="Food &amp; Agriculture (35 items)">Food &amp; Agriculture</a>
<a href="https://corporatewatch.org/tag/g4s/" class="tag-cloud-link tag-link-111 tag-link-position-21" style="font-size: 12.51968503937pt;" aria-label="G4S (12 items)">G4S</a>
<a href="https://corporatewatch.org/tag/geo/" class="tag-cloud-link tag-link-149 tag-link-position-22" style="font-size: 10.204724409449pt;" aria-label="GEO (7 items)">GEO</a>
<a href="https://corporatewatch.org/tag/grainger/" class="tag-cloud-link tag-link-259 tag-link-position-23" style="font-size: 8pt;" aria-label="Grainger (4 items)">Grainger</a>
<a href="https://corporatewatch.org/tag/home-care/" class="tag-cloud-link tag-link-71 tag-link-position-24" style="font-size: 9.6535433070866pt;" aria-label="Home Care (6 items)">Home Care</a>
<a href="https://corporatewatch.org/tag/hostile-environment/" class="tag-cloud-link tag-link-129 tag-link-position-25" style="font-size: 11.307086614173pt;" aria-label="hostile environment (9 items)">hostile environment</a>
<a href="https://corporatewatch.org/tag/housing/" class="tag-cloud-link tag-link-21 tag-link-position-26" style="font-size: 14.173228346457pt;" aria-label="Housing (17 items)">Housing</a>
<a href="https://corporatewatch.org/tag/iraq/" class="tag-cloud-link tag-link-12 tag-link-position-27" style="font-size: 11.748031496063pt;" aria-label="Iraq (10 items)">Iraq</a>
<a href="https://corporatewatch.org/tag/lewisham/" class="tag-cloud-link tag-link-208 tag-link-position-28" style="font-size: 10.204724409449pt;" aria-label="Lewisham (7 items)">Lewisham</a>
<a href="https://corporatewatch.org/tag/media-pr/" class="tag-cloud-link tag-link-8 tag-link-position-29" style="font-size: 15.055118110236pt;" aria-label="Media &amp; PR (21 items)">Media &amp; PR</a>
<a href="https://corporatewatch.org/tag/migration/" class="tag-cloud-link tag-link-9 tag-link-position-30" style="font-size: 22pt;" aria-label="Migration (92 items)">Migration</a>
<a href="https://corporatewatch.org/tag/mitie/" class="tag-cloud-link tag-link-78 tag-link-position-31" style="font-size: 12.96062992126pt;" aria-label="Mitie (13 items)">Mitie</a>
<a href="https://corporatewatch.org/tag/nhs/" class="tag-cloud-link tag-link-76 tag-link-position-32" style="font-size: 8pt;" aria-label="NHS (4 items)">NHS</a>
<a href="https://corporatewatch.org/tag/other/" class="tag-cloud-link tag-link-18 tag-link-position-33" style="font-size: 14.614173228346pt;" aria-label="Other (19 items)">Other</a>
<a href="https://corporatewatch.org/tag/palestine/" class="tag-cloud-link tag-link-13 tag-link-position-34" style="font-size: 20.456692913386pt;" aria-label="Palestine (67 items)">Palestine</a>
<a href="https://corporatewatch.org/tag/pharmaceuticals/" class="tag-cloud-link tag-link-11 tag-link-position-35" style="font-size: 10.204724409449pt;" aria-label="Pharmaceuticals (7 items)">Pharmaceuticals</a>
<a href="https://corporatewatch.org/tag/prison/" class="tag-cloud-link tag-link-137 tag-link-position-36" style="font-size: 8pt;" aria-label="prison (4 items)">prison</a>
<a href="https://corporatewatch.org/tag/prison-expansion/" class="tag-cloud-link tag-link-131 tag-link-position-37" style="font-size: 10.755905511811pt;" aria-label="prison expansion (8 items)">prison expansion</a>
<a href="https://corporatewatch.org/tag/privatisation/" class="tag-cloud-link tag-link-158 tag-link-position-38" style="font-size: 11.748031496063pt;" aria-label="Privatisation (10 items)">Privatisation</a>
<a href="https://corporatewatch.org/tag/public-services/" class="tag-cloud-link tag-link-10 tag-link-position-39" style="font-size: 20.125984251969pt;" aria-label="Public Services (62 items)">Public Services</a>
<a href="https://corporatewatch.org/tag/repression/" class="tag-cloud-link tag-link-14 tag-link-position-40" style="font-size: 13.842519685039pt;" aria-label="Repression (16 items)">Repression</a>
<a href="https://corporatewatch.org/tag/research/" class="tag-cloud-link tag-link-108 tag-link-position-41" style="font-size: 15.275590551181pt;" aria-label="Research (22 items)">Research</a>
<a href="https://corporatewatch.org/tag/serco/" class="tag-cloud-link tag-link-143 tag-link-position-42" style="font-size: 11.307086614173pt;" aria-label="Serco (9 items)">Serco</a>
<a href="https://corporatewatch.org/tag/social-control/" class="tag-cloud-link tag-link-3 tag-link-position-43" style="font-size: 19.133858267717pt;" aria-label="Social Control (50 items)">Social Control</a>
<a href="https://corporatewatch.org/tag/technology/" class="tag-cloud-link tag-link-5 tag-link-position-44" style="font-size: 18.913385826772pt;" aria-label="Technology (48 items)">Technology</a>
<a href="https://corporatewatch.org/tag/water/" class="tag-cloud-link tag-link-159 tag-link-position-45" style="font-size: 8pt;" aria-label="Water (4 items)">Water</a></div>
</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>			</div>
	</div><!--#page-->
<footer>
	<div class="container">
		<div class="footer-widgets">
			<div class="f-widget f-widget-1">
				<div id="text-6" class="widget widget_text"><div class="widget-wrap"><h3 class="widget-title">Contact Us</h3></div>			<div class="textwidget"><p>Corporate Watch<br />
c/o Freedom Press<br />
Angel Alley, 84b Whitechapel High Street<br />
London, E1 7QX, United Kingdom<br />
<strong>Tel:</strong> +44 (0)207 426 0005<br />
<strong>Email:</strong> contact[at]corporatewatch.org<br />
(replace [at] with @)<br />
<a href="https://corporatewatch.org/secure-contact-form/"><strong> Encrypted Contact Form</strong></a><br />
<a href="https://pgp.mit.edu/pks/lookup?op=get&amp;search=0xEF719028A7CD372E"><strong>Download PGP Key</strong></a></p>
</div>
		</div>			</div>
			<div class="f-widget f-widget-2">
				<div id="text-7" class="widget widget_text"><div class="widget-wrap"><h3 class="widget-title">Share Our Work</h3></div>			<div class="textwidget"><div id="block-block-1" class="block block-block first last odd">
<div class="content">
<p><a href="https://corporatewatch.org/shop/"><img class="aligncenter wp-image-3410" src="https://corporatewatch.org/wp-content/uploads/2017/09/ccby-nc.eu_-1.png" alt="" width="200" height="70" /></a></p>
<p>The content of this website is licensed under a <a href="http://creativecommons.org/licenses/by-nc/3.0/deed.en_GB" rel="license"><strong>Creative Commons Attribution-NonCommercial 3.0 Unported</strong> License</a>.</p>
<p>Corporate Watch 1996-2019.</p>
</div>
</div>
</div>
		</div>			</div>
			<div class="f-widget f-widget-3 last">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-wrap"><h3 class="widget-title">Donate</h3></div><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&business=contact@corporatewatch.org&lc=UK&item_name=
Donation+to+Corporate+Watch&no_note=0&cn=&currency_code=GBP"> <img border="0" alt="Donate" src="https://corporatewatch.org/wp-content/uploads/2019/01/btn_donateCC_LG.gif" width="160" height="47"></a></div></div>			</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="https://corporatewatch.org/" title="">Corporate Watch</a> Copyright &copy; 2020.</span>
<div class="top">&nbsp;<a href="#top" class="toplink"></a></div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
</div><!--.main-container-->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='watool_fonts-css'  href='https://corporatewatch.org/wp-content/plugins/watool/_inc/css/fonts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='watool_reset-css'  href='https://corporatewatch.org/wp-content/plugins/watool/_inc/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='watool_features-css'  href='https://corporatewatch.org/wp-content/plugins/watool/_inc/css/features.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='watool_toolbar-css'  href='https://corporatewatch.org/wp-content/plugins/watool/_inc/css/toolbar.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/corporatewatch.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/corporatewatch.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0727a2f0f672d9cb1cf1efa5b57319f3","fragment_name":"wc_fragments_0727a2f0f672d9cb1cf1efa5b57319f3","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.89'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/watool/_inc/js/MutationObserver.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/mailtrain-org/mailtrain/v1.23.2/public/subscription/widget.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/watool/_inc/js/class/class.watool.js?ver=1.0'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/watool/_inc/js/class/class.watool.cookies.js?ver=1.0'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/watool/_inc/js/script.js?ver=1.0'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/watool/_inc/js/toolbar.js?ver=1.0'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/watool/_inc/features/js/bg_color/bg_color.js?ver=1.0'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/watool/_inc/features/js/darker/darker.js?ver=1.0'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/watool/_inc/features/js/font_family/font_family.js?ver=1.0'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/watool/_inc/features/js/font_size/font_size.js?ver=1.0'></script>
<script type='text/javascript' src='https://corporatewatch.org/wp-content/plugins/watool/_inc/features/js/letter_spacing/letter_spacing.js?ver=1.0'></script>
</body>
</html>