<!DOCTYPE html><html
class=no-js lang=en-GB><head><style>img.lazy{min-height:1px}</style><link
rel=preload href=https://corporatewatch.org/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta
charset="UTF-8">
<!--[if IE ]><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<![endif]--><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=icon href=https://corporatewatch.org/wp-content/uploads/2017/09/CWLogo1.png type=image/x-icon><link
rel=apple-touch-icon href=https://corporatewatch.org/wp-content/themes/clock/apple-touch-icon.png><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-status-bar-style" content="black"><link
rel=pingback href=https://corporatewatch.org/xmlrpc.php><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Stuart Delivery: La Poste’s gig economy gamble - Corporate Watch</title><link
rel=canonical href=https://corporatewatch.org/stuart-delivery-la-postes-gig-economy-gamble/ ><meta
property="og:locale" content="en_GB"><meta
property="og:type" content="article"><meta
property="og:title" content="Stuart Delivery: La Poste’s gig economy gamble"><meta
property="og:description" content="The longest gig economy strike in the UK is today into its 50th day. To support the strike, Corporate Watch has produced this profile of Stuart Delivery."><meta
property="og:url" content="https://corporatewatch.org/stuart-delivery-la-postes-gig-economy-gamble/"><meta
property="og:site_name" content="Corporate Watch"><meta
property="article:published_time" content="2022-02-10T20:36:56+00:00"><meta
property="article:modified_time" content="2022-02-10T20:57:19+00:00"><meta
property="og:image" content="https://corporatewatch.org/wp-content/uploads/2022/02/canvas.png"><meta
property="og:image:width" content="1024"><meta
property="og:image:height" content="576"><meta
property="og:image:type" content="image/png"><meta
name="twitter:card" content="summary"><meta
name="twitter:title" content="Stuart Delivery: La Poste’s gig economy gamble"><meta
name="twitter:description" content="The longest gig economy strike in the UK is today into its 50th day. To support the strike, Corporate Watch has produced this profile of Stuart Delivery."><meta
name="twitter:image" content="https://corporatewatch.org/wp-content/uploads/2022/02/canvas.png"><meta
name="twitter:label1" content="Written by"><meta
name="twitter:data1" content="Corporate Watch"><meta
name="twitter:label2" content="Estimated reading time"><meta
name="twitter:data2" content="11 minutes"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://corporatewatch.org/#website","url":"https://corporatewatch.org/","name":"Corporate Watch","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://corporatewatch.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://corporatewatch.org/stuart-delivery-la-postes-gig-economy-gamble/#primaryimage","inLanguage":"en-GB","url":"https://corporatewatch.org/wp-content/uploads/2022/02/canvas.png","contentUrl":"https://corporatewatch.org/wp-content/uploads/2022/02/canvas.png","width":1024,"height":576},{"@type":"WebPage","@id":"https://corporatewatch.org/stuart-delivery-la-postes-gig-economy-gamble/#webpage","url":"https://corporatewatch.org/stuart-delivery-la-postes-gig-economy-gamble/","name":"Stuart Delivery: La Poste’s gig economy gamble - Corporate Watch","isPartOf":{"@id":"https://corporatewatch.org/#website"},"primaryImageOfPage":{"@id":"https://corporatewatch.org/stuart-delivery-la-postes-gig-economy-gamble/#primaryimage"},"datePublished":"2022-02-10T20:36:56+00:00","dateModified":"2022-02-10T20:57:19+00:00","author":{"@id":"https://corporatewatch.org/#/schema/person/4463c84b8a345212ce28713026c28d3e"},"breadcrumb":{"@id":"https://corporatewatch.org/stuart-delivery-la-postes-gig-economy-gamble/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://corporatewatch.org/stuart-delivery-la-postes-gig-economy-gamble/"]}]},{"@type":"BreadcrumbList","@id":"https://corporatewatch.org/stuart-delivery-la-postes-gig-economy-gamble/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://corporatewatch.org/"},{"@type":"ListItem","position":2,"name":"Stuart Delivery: La Poste’s gig economy gamble"}]},{"@type":"Person","@id":"https://corporatewatch.org/#/schema/person/4463c84b8a345212ce28713026c28d3e","name":"Corporate Watch","url":"https://corporatewatch.org/author/cw5/"}]}</script> <link
rel=alternate type=application/rss+xml title="Corporate Watch &raquo; Feed" href=https://corporatewatch.org/feed/ ><link
rel=alternate type=application/rss+xml title="Corporate Watch &raquo; Comments Feed" href=https://corporatewatch.org/comments/feed/ ><link
rel=stylesheet href=https://corporatewatch.org/wp-content/cache/minify/6ca5a.css media=all><style id=sp-ea-style-inline-css>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</style><link
rel=stylesheet href=https://corporatewatch.org/wp-content/cache/minify/c2855.css media=all><style id=learndash-front-inline-css>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</style><link
rel=stylesheet href=https://corporatewatch.org/wp-content/cache/minify/63a11.css media=all><style id=woocommerce-inline-inline-css>.woocommerce form .form-row .required { visibility: visible; }</style><link
rel=stylesheet href=https://corporatewatch.org/wp-content/cache/minify/e6edb.css media=all><style id=stylesheet-inline-css>body {background-color:#faf9f9; }
		body {background-image: url(https://corporatewatch.org/wp-content/themes/clock/images/nobg.png);}
		.latestPost:hover,.latestPost:hover > header, #navigation ul .sfHover a, #navigation ul .sfHover ul li { border-color:#0b259a;}
		.postauthor h5, .copyrights a, .latestPost:hover > header a, .single_post a:not(.wp-block-button__link):not(.wp-block-file__button), .textwidget a, #logo a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a,.comm, #tabber .inside li a:hover { color:#0b259a; }
		.trending, #commentform input#submit, .mts-subscribe input[type='submit'],#move-to-top:hover, #searchform .icon-search, #navigation ul .current-menu-item a, .flex-direction-nav li:hover .flex-prev, .flex-direction-nav li .flex-next:hover, #navigation ul li:hover, .pagination a, .pagination2, .slidertitle, #tabber ul.tabs li a.selected, .tagcloud a:hover, #navigation ul .sfHover a, #navigation ul .sfHover ul li, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce nav.woocommerce-pagination ul li span, .woocommerce-page nav.woocommerce-pagination ul li span, .woocommerce #content nav.woocommerce-pagination ul li span, .woocommerce-page #content nav.woocommerce-pagination ul li span, .woocommerce-product-search button[type='submit'], .woocommerce .woocommerce-widget-layered-nav-dropdown__submit { background-color:#0b259a; color: #fff!important; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0b259a;}
		
		
		
		
		
		
		
		footer .container { padding: 0 2%; }
		
		
		.latestPost { min-height: 300px; }
		
		.latestPost {
    min-height: 420px;
}

.logo-wrap {
    margin: 0;
}

.mts-cart { display: none; }

.slidertitle {
    font-size: 26px;
}
.slidertext { display: none; }
    font-size: 16px;
 
}
.flex-caption {
    top: 35%;
	}
#copyright-note > span {
    display: none;
}
#copyright-note > .top {
    float: none;
}

#header {
    min-height: 150px;
}

#home_post_cont {

display: none;
}

.gallery-slider img {
    max-height: 10px;
}
.featured-thumbnail {
    margin-bottom: 20px;
}
.latestPost {
min-height: 300px;
}
.home .latestPost header {
    min-height: 85px;
}
#comments, #commentsAdd {
    display: none;
}
#navigation ul li a {
  text-transform: none;
}

.home .latestPost header {
    min-height: 120;
    height: 100px;
    overflow: hidden;
}
#menu-item-3312 a {
    background: #FE6608;
    color: #fff;
}

.latest-cat-post #featured-thumbnail img {
    min-height: 124px;
    max-height: 125px;
}
.latestPost {
    min-height: 120px;
}

.home .front-view-content {
    display: none;
}
.latestPost.front-view-content {
    display: none;
}

.archive .front-view-content {
    display: none;
}
.latest-cat-post .post-info {
    display: none;
}
ol.flex-control-thumbs {
    display: none;
}
.flexslider .slides img {
    max-height: 322px;
}
.flex-caption {
    top: 17%;
}</style><link
rel=stylesheet href=https://corporatewatch.org/wp-content/cache/minify/7d498.css media=all> <script src='https://corporatewatch.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id=jquery-core-js></script> <script src='https://corporatewatch.org/wp-content/plugins/related-posts-pro/js/min-scoped/jquery.rpp-isotope.js?ver=5.8.3' id=wpdreams-rpp-min-scoped-js></script> <script src='https://corporatewatch.org/wp-content/plugins/wp2pgpmail/js/rsa.js?ver=5.8.3' id=wp2pgpmail_script_rsa-js></script> <script src='https://corporatewatch.org/wp-content/plugins/wp2pgpmail/js/aes-enc.js?ver=5.8.3' id=wp2pgpmail_script_aes_enc-js></script> <script src='https://corporatewatch.org/wp-content/plugins/wp2pgpmail/js/sha1.js?ver=5.8.3' id=wp2pgpmail_script_sha1-js></script> <script src='https://corporatewatch.org/wp-content/plugins/wp2pgpmail/js/base64.js?ver=5.8.3' id=wp2pgpmail_script_base64-js></script> <script src='https://corporatewatch.org/wp-content/plugins/wp2pgpmail/js/mouse.js?ver=5.8.3' id=wp2pgpmail_script_mouse-js></script> <script src='https://corporatewatch.org/wp-content/plugins/wp2pgpmail/js/PGencode.js?ver=5.8.3' id=wp2pgpmail_script_pgencode-js></script> <script src='https://corporatewatch.org/wp-content/plugins/wp2pgpmail/js/openpgp.min.js?ver=5.8.3' id=wp2pgpmail_script_openpgp-js></script> <script src='https://corporatewatch.org/wp-content/themes/clock/js/modernizr.min.js?ver=5.8.3' id=modernizr-js></script> <script src='https://corporatewatch.org/wp-content/themes/clock/js/customscript.js?ver=5.8.3' id=customscript-js></script> <link
rel=https://api.w.org/ href=https://corporatewatch.org/wp-json/ ><link
rel=alternate type=application/json href=https://corporatewatch.org/wp-json/wp/v2/posts/11275><link
rel=EditURI type=application/rsd+xml title=RSD href=https://corporatewatch.org/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://corporatewatch.org/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://corporatewatch.org/?p=11275'><link
rel=alternate type=application/json+oembed href="https://corporatewatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorporatewatch.org%2Fstuart-delivery-la-postes-gig-economy-gamble%2F"><link
rel=alternate type=text/xml+oembed href="https://corporatewatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorporatewatch.org%2Fstuart-delivery-la-postes-gig-economy-gamble%2F&#038;format=xml"><link
href="https://fonts.googleapis.com/css?family=Noto+Sans:700|Noto+Sans:normal" rel=stylesheet type=text/css><style>.menu li a{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222222; }
.single-title{ font-family: "Noto Sans";font-weight: 700;font-size: 24px;color: #222222; }
h1{ font-family: "Noto Sans";font-weight: 700;font-size: 24px;color: #222222; }
h2{ font-family: "Noto Sans";font-weight: 700;font-size: 24px;color: #222222; }
h3{ font-family: "Noto Sans";font-weight: 700;font-size: 22px;color: #222222; }
h4{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222222; }
h5{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222222; }
h6{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222222; }
body{ font-family: "Noto Sans";font-weight: normal;font-size: 15px;color: #555555; }</style><noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><style id=wp-custom-css>/* Styles that were in here are now in /assets/styles 
Honestly this is no way to edit CSS
stephen.
*/</style><style>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</style><link
rel=stylesheet href=https://corporatewatch.org/wp-content/cache/minify/cf714.css media=all></head><body
id ="blog" class="post-template-default single single-post postid-11275 single-format-standard main theme-clock woocommerce-no-js" itemscope itemtype=http://schema.org/WebPage><div
class=main-container><header
class=main-header><div
class=mts-cart>
<span>
<i
class=icon-user></i>
<a
href=https://corporatewatch.org/my-account/ title="Login / Register">Login </a>
</span>
<span>
<i
class=icon-shopping-cart></i> <a
class=cart-contents href=https://corporatewatch.org/cart/ title="View your shopping cart">0 items - <span
class="woocommerce-Price-amount amount"><bdi><span
class=woocommerce-Price-currencySymbol>&pound;</span>0.00</bdi></span></a>
</span></div><div
class=container><div
id=header><div
class=logo-wrap>
<a
href=https://corporatewatch.org><div
class=logo-stack><div
class=logotype>
<img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=/assets/images/cw_logotype.png alt="Corporate Watch"></div><div
class=logostrap>
<span
class=typewriter>Corporate-critical news and research since 1996</span></div></div>
</a></div><div
class=secondary-navigation><nav
id=navigation class=clearfix><ul
id=menu-main-menu class="menu clearfix"><li
id=menu-item-3649 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3649"><a
href=https://corporatewatch.org/about/ >About</a></li>
<li
id=menu-item-3351 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3351"><a
href=https://corporatewatch.org/category/companies/ >Companies</a></li>
<li
id=menu-item-3306 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3306"><a
href=https://corporatewatch.org/need-help/ >Need Help?</a></li>
<li
id=menu-item-9158 class="menu-item menu-item-type-post_type menu-item-object-sfwd-courses menu-item-9158"><a
href=https://corporatewatch.org/courses/knowyourenemy/ >Online Course</a></li>
<li
id=menu-item-3345 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3345"><a
href=https://corporatewatch.org/publications/ >Publications</a></li>
<li
id=menu-item-7065 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7065"><a
href=https://corporatewatch.org/support-us/friends-of-corporate-watch/ >Donate</a></li>
<li
id=menu-item-3304 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3304"><a
href=https://corporatewatch.org/contact/ >Contact</a></li></ul>		<a
href=# id=pull>Menu</a></nav></div></div></div></header><div
id=page class=single><div
class=content><article
class=article><div
id=content_box ><div
id=post-11275 class="g post post-11275 type-post status-publish format-standard has-post-thumbnail hentry category-companies category-news category-slider category-work tag-dpd tag-laposte tag-stuart has_thumb"><div
class=single_post><div
class=breadcrumb itemprop=breadcrumb><div
class=breadcrumb itemscope itemtype=https://schema.org/BreadcrumbList><div
itemprop=itemListElement itemscope
itemtype=https://schema.org/ListItem class=root><a
href=https://corporatewatch.org itemprop=item><span
itemprop=name><i
class=icon-home></i>&nbsp;Home</span><meta
itemprop="position" content="1"></a></div>&nbsp;/&nbsp;<div
itemprop=itemListElement itemscope
itemtype=https://schema.org/ListItem><a
href=https://corporatewatch.org/category/companies/ itemprop=item><span
itemprop=name>Companies</span><meta
itemprop="position" content="2"></a></div>&nbsp;/&nbsp;<div
itemprop=itemListElement itemscope itemtype=https://schema.org/ListItem><span
itemprop=name>Stuart Delivery: La Poste’s gig economy gamble</span><meta
itemprop="position" content="3"></div></div></div><header><h1 class="title single-title">Stuart Delivery: La Poste’s gig economy gamble</h1><div
class=post-info>
<span
class=theauthor> by <a
href=https://corporatewatch.org/author/cw5/ title="Posts by Corporate Watch" rel=author>Corporate Watch</a></span> /
<span
class=thecategory><a
href=https://corporatewatch.org/category/companies/ rel="category tag">Companies</a>, <a
href=https://corporatewatch.org/category/news/ rel="category tag">News</a>, <a
href=https://corporatewatch.org/category/slider/ rel="category tag">Slider</a>, <a
href=https://corporatewatch.org/category/work/ rel="category tag">Work</a></span> /
<span
class=thetime>10 Feb 2022</span></div></header><div
class="featured-thumbnail no-more-heroes"><img
width=730 height=350 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20730%20350'%3E%3C/svg%3E" data-src=https://corporatewatch.org/wp-content/uploads/2022/02/canvas-730x350.png class="attachment-slider size-slider wp-post-image lazy" alt loading=lazy title></div><div
class="post-single-content box mark-links"><p>The longest gig economy strike in the UK is today into its 50th day. Couriers organising through the IWGB union have taken strike action against Stuart Delivery in cities and towns <a
href=https://www.redpepper.org.uk/stuart-delivery-strike-highlights-uk-bogus-self-employment-problem/ >including</a> Sheffield, Blackpool, Chesterfield and Huddersfield. The strike has already won two of its demands: paid waiting times and a resolution to an insurance issue that was resulting in wrongful terminations. Couriers are <a
href=https://iwgb.org.uk/en/post/courier-pay-cut-strike-resumes-in-sheffield-and-blackpool-this-week-after-stuarts-secret-pay-talks-exposed/ >still calling</a> on Stuart Delivery to reverse the pay cut, apply a fairer pay structure and implement a hiring freeze in Sheffield.</p><p>According to the IWGB, the strike has now spread to Middlesbrough and is soon to start in Leicester and Dewsbury.</p><p>To support the strike, Corporate Watch has produced this profile of Stuart Delivery. In brief:</p><ul
style="list-style-type: disc;">
<li>Stuart Delivery is ultimately owned by the French state. It is a subsidiary of DPD delivery, which is itself a subsidiary of La Poste, the French state-owned postal service.</li>
<li>La Poste says it guarantees labour rights and trade union representation for its employees – but leaves out Stuart couriers who are treated as precarious sub-contractors.</li>
<li>Stuart is run by well-connected, ex-Lehman Brothers banker Damien Bon.</li>
<li>Stuart is loss-making overall, but is making a profit from couriers’ deliveries. It is being bankrolled by DPD and has £7 million in cash in the bank.</li></ul><p><a
href=https://iwgb.org.uk/en/ >C</a><a
href=https://iwgb.org.uk/en/ >lick here</a> to find out more about the strike from the IWGB website.</p><h1>The business model</h1><p>Stuart’s pitch is instant delivery for everything. Instant (well, almost) delivery is standard in the food industry. If you live in a major city, you can order a takeaway from Deliveroo and hope to get it still relatively warm. So why not use the same kind of system to deliver other things “instantly” too – maybe a crate of beer from Brewdog, or some soap from Lush, or a dress from the Kooples, or your shopping from Carrefour (all of which are Stuart customers)? As <a
href=https://techcrunch.com/2016/04/19/stuart/ >T</a><a
href=https://techcrunch.com/2016/04/19/stuart/ >echcrunch puts it</a>, Stuart’s offer is basically “Amazon Prime Now for local stores and merchants”, though all Stuart does is arrange the “last mile” – hooking up suppliers and customers in cities. It doesn’t have its own consumer-facing app, or arrange the shipping or warehousing itself.</p><p>Stuart also works for other delivery firms: in Sheffield, Stuart delivers for JustEat. This is why striking couriers have <a
href=https://iwgb.org.uk/en/post/longest-gig-economy-strike-escalates-as-sheffield-couriers-blockade-sheffield-mcdonalds/ >targeted McDonald’s</a>: it contracts JustEat, which has in turn been contracting couriers through Stuart.</p><h1>Who runs it?</h1><p>Stuart was <a
href=https://techcrunch.com/2015/11/18/stuart-stealth/ >founded by</a> Clement Benoit, Benjamin Chemla and Dominique Leca, but since 2017 its CEO has been Damien Bon. Bon <a
href=https://stuart.com/about-us/ >used to work</a> as a banker with US giant Lehman Brothers, infamous for going bankrupt in spectacular fashion during the 2008 financial crash. He then moved on to management consultants Boston Consulting Group before joining Stuart.</p><p>Damien’s corporate pedigree extends beyond his MBA from French business school <a
href="https://www.linkedin.com/in/damien-bon/?originalSubdomain=fr">INSEAD</a> – the best in the world <a
href=https://rankings.ft.com/rankings/2859/global-mba-ranking-2021>according to the Financial Times</a>. The Bon family are well-connected. <a
href=https://www.linkedin.com/in/xavier-bon-182a135/ >Xavie</a><a
href=https://www.linkedin.com/in/xavier-bon-182a135/ >r Bon</a> has spent two decades running data monitoring firms and is a Foreign Trade Advisor for the <a
href=https://www.linkedin.com/company/comit-national-des-conseillers-du-commerce-ext-rieur-de-la-france/ >Comité National des Conseillers du </a><a
href=https://www.linkedin.com/company/comit-national-des-conseillers-du-commerce-ext-rieur-de-la-france/ >Commerce Extérieur de la France</a> (CCEF), an association that represents and promotes French business interests abroad. He is a member of the CCEF’s <a
href=https://www.legifrance.gouv.fr/jorf/id/JORFTEXT000037348339>Provence-Alpes-Côte d&#8217;Azur</a> committee, where his role is to mentor budding <a
href=https://provence-corse-nice-ca.cnccef.org/entreprises/ >start-up managers</a> in their first forays into international markets. Advisors are nominated by the government and Xavier Bon has had his post <a
href=https://jorfsearch.steinertriples.fr/name/Xavier%20Bon>repeatedly</a> renewed over the past 16 years.</p><div
id=attachment_11280 style="width: 510px" class="wp-caption aligncenter"><a
href=https://corporatewatch.org/wp-content/uploads/2022/02/Screenshot-2022-02-10-at-18-08-15-About-Stuart-and-our-vision-to-empower-your-businesses.png><img
aria-describedby=caption-attachment-11280 loading=lazy class="wp-image-11280 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20561'%3E%3C/svg%3E" data-src=https://corporatewatch.org/wp-content/uploads/2022/02/Screenshot-2022-02-10-at-18-08-15-About-Stuart-and-our-vision-to-empower-your-businesses.png alt width=500 height=561 data-srcset="https://corporatewatch.org/wp-content/uploads/2022/02/Screenshot-2022-02-10-at-18-08-15-About-Stuart-and-our-vision-to-empower-your-businesses.png 692w, https://corporatewatch.org/wp-content/uploads/2022/02/Screenshot-2022-02-10-at-18-08-15-About-Stuart-and-our-vision-to-empower-your-businesses-267x300.png 267w, https://corporatewatch.org/wp-content/uploads/2022/02/Screenshot-2022-02-10-at-18-08-15-About-Stuart-and-our-vision-to-empower-your-businesses-600x674.png 600w" data-sizes="(max-width: 500px) 100vw, 500px"></a><p
id=caption-attachment-11280 class=wp-caption-text>Damien Bon, CEO of Stuart</p></div><h1>Who owns it?</h1><p>So imagine: you’re a keen member of the gilded youth, out of top private school and the French “Grandes Écoles” elite universities, maybe finished off with an MBA, perhaps a year or two in investment banking. Now you’re ready to make your mark. Hedge fund, perhaps? Civil service fast track? But those are just so 20th century. You really want to be where the action is? Get a mate or two together and do your own tech startup. Know nothing about IT? No worries, you’ll hire a few back-office geeks for that. The thing is the buzz, the funky name. Think Uber, Deliveroo. Think TikTok, Tinder, Airbnb. It’s all about bringing people together – be it with a hamburger or a hot date – and you’re the guys in the middle with the magic algorithm. You’re wild, you’re hot, you’re “<a
href=https://stuart.com/about-us/ >disrupting</a>” old business models to actualise instant delivery of every possible human craving. (Actually, it’s the couriers who are out doing the deliveries, but let’s not get bogged down in mundane details).</p><p>Small obstacle: there are another thousand MBAs out there with the same idea. They’ve all got a logo, a downtown office and a team of IT geeks. How can you thrust yourself to the front of the pack? For the first five years at least, you’re going to be losing big amounts of money as you try to undercut the competition. And for every Facebook or Amazon, there are a thousand other failed tech companies that no one remembers the names off.</p><p>The only hope: attract big capital to back you through those first few years, and take the gamble that your company will sell. So get working those business school connections, get Dad to chat with a few mates in finance.</p><p>The classic way is to sell a stake in your start-up to “Private Equity” or “Venture Capital” funds. These are investment firms that specialise in buying chunks of businesses, then look to sell them on in a few years once they have established themselves. Take <a
href=https://corporatewatch.org/deliveroo-we-profile-the-dodgy-delivery-firm-set-to-cash-in-on-the-stock-market/ >Deliveroo, for example</a>. Set up in 2013 by William Shu, it’s lost hundreds of millions pushing rapid expansion into new cities and countries. It keeps going because a bunch of US and Hong Kong private equity investors, plus Amazon from 2020, keep sinking in cash. Then in 2021, on the back of the COVID-19 delivery boom, it launched an Initial Public Offering, (“IPO”) – selling shares on the stock market to get its investors back some of their money.</p><p>Stuart’s founders followed a similar path. But there’s one stand out point. Whereas most start-ups look for help from private investors, their big daddy backer was the French government.</p><p><a
href=https://corporatewatch.org/wp-content/uploads/2022/02/StuartOwnership.png><img
loading=lazy class="aligncenter size-large wp-image-11285 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20512'%3E%3C/svg%3E" data-src=https://corporatewatch.org/wp-content/uploads/2022/02/StuartOwnership-1024x512.png alt width=1024 height=512 data-srcset="https://corporatewatch.org/wp-content/uploads/2022/02/StuartOwnership-1024x512.png 1024w, https://corporatewatch.org/wp-content/uploads/2022/02/StuartOwnership-300x150.png 300w, https://corporatewatch.org/wp-content/uploads/2022/02/StuartOwnership-768x384.png 768w, https://corporatewatch.org/wp-content/uploads/2022/02/StuartOwnership-600x300.png 600w, https://corporatewatch.org/wp-content/uploads/2022/02/StuartOwnership.png 1228w" data-sizes="(max-width: 1024px) 100vw, 1024px"></a></p><p><a
href=https://www.laposte.fr/ >La Poste</a>, the French postal service that is 100% owned by the French state, put in €22 million of initial funding in 2015, even before Stuart had been officially launched. According to the website <a
href=https://techcrunch.com/2015/11/18/stuart-stealth/ >Techcrunch</a>, La Poste stuck in the money “largely off the back of an idea and based on the track record of its three founders.” Two years later, La Poste went all in – it bought out Stuart 100%.</p><p>So we end up with a situation that some may find contradictory, but just might be the quintessence of 21st century hyper-capitalism. The French state, via its highly-unionised national post office, owns a tech company run by ex-bankers pushing the limits of gig economy precarious employment.</p><p>Since 2017, Stuart has been 100% owned by La Poste, which in turn is 100% owned by the French government. La Poste’s accounts describe Stuart as an “uncontrolled subsidiary”. That is, it is run as a separate company with its own independent management. But we shouldn’t let La Poste get away from taking responsibility for what Stuart does – La Poste is still the ultimate legal owner.</p><p>To break down the corporate web in a bit more detail: Groupe La Poste has a number of subsidiaries and divisions. These include La Poste itself; and also DPD, the international parcel delivery giant. It is this division that bought Stuart in 2017.</p><p>In legal terms, Stuart is in fact a number of companies. Three are registered in France: SRT France, SRT France Logistics, and above them the parent SRT Group. And then there are local companies in the UK (Stuart Delivery Ltd), Spain (Stuart Delivery SL), plus the newest one in Italy (SRT Italy SRL). All of these are 100% subsidiaries of DPD, which itself a subsidiary of La Poste.<a
href=#sdendnote1sym name=sdendnote1anc>i</a></p><p><a
href=https://corporatewatch.org/wp-content/uploads/2022/02/FJP2tRCWUAURVTt.jpeg><img
loading=lazy class="size-large wp-image-11290 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%201024'%3E%3C/svg%3E" data-src=https://corporatewatch.org/wp-content/uploads/2022/02/FJP2tRCWUAURVTt-768x1024.jpeg alt width=768 height=1024 data-srcset="https://corporatewatch.org/wp-content/uploads/2022/02/FJP2tRCWUAURVTt-768x1024.jpeg 768w, https://corporatewatch.org/wp-content/uploads/2022/02/FJP2tRCWUAURVTt-225x300.jpeg 225w, https://corporatewatch.org/wp-content/uploads/2022/02/FJP2tRCWUAURVTt-1152x1536.jpeg 1152w, https://corporatewatch.org/wp-content/uploads/2022/02/FJP2tRCWUAURVTt-600x800.jpeg 600w, https://corporatewatch.org/wp-content/uploads/2022/02/FJP2tRCWUAURVTt.jpeg 1200w" data-sizes="(max-width: 768px) 100vw, 768px"></a></p><h1>Labour rights for posties, but not couriers</h1><p>As a national institution, and with a strong history of unionisation, La Poste proclaims its reputation on labour rights and trade union recognition. So what is it doing owning a gig employer like Stuart?</p><p>La Poste publishes an annual “Vigilance Plan” which sets out its commitments on “human rights and labour law”, as well as other social and environmental issues.<a
href=#sdendnote2sym name=sdendnote2anc>ii</a> This clearly commits that La Poste:</p><blockquote><p><em>“has trade union representation for its employees and promotes sustained social dialogue in all its entities within the framework of employee representative bodies.”</em><br>
&nbsp;</p></blockquote><p>“All its entities”, it seems, save one – Stuart. Somehow this one subsidiary appears to be exempted. La Poste bosses are clearly concerned to put a positive gloss on this exception because the Vigilance Plan contains a dedicated point on Stuart. This says:<br>
&nbsp;</p><blockquote><p><em>“the Stuart subsidiary, which puts clients in contact with independent couriers, has been a pioneer in its field by developing a responsible social model”<a
href=#sdendnote3sym name=sdendnote3anc>iii</a></em></p></blockquote><p>&nbsp;<br>
Here La Poste is keen to clarify that Stuart couriers are not actually employees, so don’t need the same rights. But they do get a “responsible social model” which includes: “reinforced social protection (financed by Stuart from the first euro of revenue)” and “privileged access to professional or work-linked training”, as well as “easier access to funding for professional equipment and, finally a continuous listening, recognised by the delivery community.”</p><p>Sounds nice. In practice, couriers say they are denied basic employment rights by being wrongly classed as self-employed. This is despite both a UK Employment Tribunal and Employment Appeal Tribunal deciding that a Stuart courier <a
href=https://www.leighday.co.uk/our-services/employment-law-claims-and-disputes/stuart-delivery/ >should be classed as a worker</a>.</p><p>Stuart couriers say they <a
href=https://iwgb.org.uk/en/post/longest-gig-econ-strke/ >started the current strike</a> after the company enforced a 24% pay cut in December 2021, which saw base pay rates slashed on most deliveries from £4.50 to £3.40.</p><div
id=attachment_11288 style="width: 1034px" class="wp-caption aligncenter"><a
href=https://corporatewatch.org/wp-content/uploads/2022/02/hello-i-m-nik-rWTekllL84w-unsplash.jpg><img
aria-describedby=caption-attachment-11288 loading=lazy class="wp-image-11288 size-large lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" data-src=https://corporatewatch.org/wp-content/uploads/2022/02/hello-i-m-nik-rWTekllL84w-unsplash-1024x683.jpg alt width=1024 height=683 data-srcset="https://corporatewatch.org/wp-content/uploads/2022/02/hello-i-m-nik-rWTekllL84w-unsplash-1024x683.jpg 1024w, https://corporatewatch.org/wp-content/uploads/2022/02/hello-i-m-nik-rWTekllL84w-unsplash-300x200.jpg 300w, https://corporatewatch.org/wp-content/uploads/2022/02/hello-i-m-nik-rWTekllL84w-unsplash-768x512.jpg 768w, https://corporatewatch.org/wp-content/uploads/2022/02/hello-i-m-nik-rWTekllL84w-unsplash-1536x1024.jpg 1536w, https://corporatewatch.org/wp-content/uploads/2022/02/hello-i-m-nik-rWTekllL84w-unsplash-600x400.jpg 600w, https://corporatewatch.org/wp-content/uploads/2022/02/hello-i-m-nik-rWTekllL84w-unsplash.jpg 1920w" data-sizes="(max-width: 1024px) 100vw, 1024px"></a><p
id=caption-attachment-11288 class=wp-caption-text>Photo by <a
href="https://unsplash.com/@helloimnik?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Hello I&#8217;m Nik</a> on <a
href="https://unsplash.com/s/photos/stuart-courier?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a></p></div><h1>How much money is Stuart making?</h1><p>Accounts filed at Companies House show Stuart Delivery’s made £41 million in revenue from customers in the UK in 2020, just over double the £20.5 million it had made the year before. Once all its costs were taken into account, the company made a loss of £7.4 million. However, the accounts show its deliveries are profitable: it made a ‘gross’ profit of £12.9 million in 2020, at a ‘margin’ of 31.5%. If it paid its couriers more, then gross profit would decrease, but a 31.5% margin gives the company wiggle room to increase pay while still making money from its deliveries (its margin is significantly better than that of its rival Deliveroo when we <a
href=https://corporatewatch.org/deliveroo-we-profile-the-dodgy-delivery-firm-set-to-cash-in-on-the-stock-market/ >profiled </a><a
href=https://corporatewatch.org/deliveroo-we-profile-the-dodgy-delivery-firm-set-to-cash-in-on-the-stock-market/ >that company </a><a
href=https://corporatewatch.org/deliveroo-we-profile-the-dodgy-delivery-firm-set-to-cash-in-on-the-stock-market/ >last year</a>).</p><p>So why is Stuart losing £7.4 million overall? Because of the £20.3 million it is spending on ‘administrative expenses’. The accounts do not break these down but they are likely to include money it is spending in its drive to expand aggressively across the UK, plus head office, software and other costs. Staff costs – i.e. people they employ on contract, unlike their couriers – increased to £5.8 million in 2020, up from £1.7 million the year before. At the time of writing, Stuart was advertising for <a
href=https://stuart.com/careers/ >over </a><a
href=https://stuart.com/careers/ >40</a><a
href=https://stuart.com/careers/ > jobs</a> in management, data analysis, HR and product design in the UK alone.</p><p>Stuart can afford to continue because of financial support provided by its owner DPD (and therefore La Poste and the French state), which directors say has left it with a “healthy cash balance”. Stuart Delivery Ltd had £7 million in cash in the bank at the end of 2020, the last date for which accounts are available. Money owed to its parent companies are mounting up (£46 million as of the end of 2020), but directors say support is guaranteed for at least until the end of 2022.</p><p>Some people are doing very well from the company even while it is loss-making. The <a
href=https://find-and-update.company-information.service.gov.uk/company/09790251/filing-history>accounts</a> show an unnamed director – presumably Damien Bon – was paid £2.2 million in 2020. So couriers have every reason to demand better pay and conditions: those at the top are already making money from it.</p><div>Alex Marshall, President of the IWGB union said:</div><div></div><blockquote><div><i>&#8220;Stuart CEO Damien Bon, who used to work for Lehman Brothers, is using French taxpayers money to bankroll the exploitation of majority-BAME workers in the UK. Despite £2 million payouts to top execs, huge profit margins on deliveries, and £7 million sitting in the bank, couriers are being forced to work 12 hour days on poverty pay to make up for the 24% cuts handed out by Stuart. That&#8217;s why the couriers have been on strike for 50 days now and why the strike is still spreading, because this is a fight for survival. With the cost of living rising to crisis point, couriers cannot go on like this. We will continue to fight until these key workers are given the pay that they deserve.&#8221;</i></div><div></div></blockquote><p>&nbsp;<br>
La Poste will hope to make good money from its investment too. The endgame is presumably either to cash in from future profits and dividends (made from couriers’ work), or a profitable sale. It is instructive that the company’s ‘key performance indicators’ chosen by management are revenue and gross profit: they are focused on expanding and eking out money from deliveries, not overall losses.</p><p>Will it work? Will Stuart ever make money for La Poste? All start-ups spin a good story about how they have a unique model to address a market need – and some do become profitable. But many crash, or fade into obscurity, without ever making a penny. In short – La Poste is taking a big gamble with public money.</p><p><span
style="font-size: 18pt;"><strong>Notes</strong></span></p><div
id=sdendnote1><p><a
href=#sdendnote1anc name=sdendnote1sym>i</a> See Groupe La Poste Annual Report 2020 p444: <a
href=https://le-groupe-laposte.cdn.prismic.io/le-groupe-laposte/8438b095-1a9a-477a-8a25-9699ee41876a_GLP2020_UDR_EN_mars_2021.pdf>https://le-groupe-laposte.cdn.prismic.io/le-groupe-laposte/8438b095-1a9a-477a-8a25-9699ee41876a_GLP2020_UDR_EN_mars_2021.pdf</a></p><p>And latest annual accounts for all Stuart Companies. For Stuart Delivery Ltd this is available free from Companies House from this link: <a
href=https://find-and-update.company-information.service.gov.uk/company/09790251/filing-history>https://find-and-update.company-information.service.gov.uk/company/09790251/filing-history</a></p><p>Unfortunately French and Spanish company accounts are not available free of charge</p></div><div
id=sdendnote2><p><a
href=#sdendnote2anc name=sdendnote2sym>ii</a> See Annual Report 2020 Appendix 1</p></div><div
id=sdendnote3><p><a
href=#sdendnote3anc name=sdendnote3sym>iii</a> Annual Report 2020 Appendix 1 p537</p><p><em>Header image: Stuart courier strikers in Yorkshire. Photo: IWGB</em></p></div> <script>jQuery(document).ready(function($) {
	$.post('https://corporatewatch.org/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '11275'});
});</script> </div></div></div><p
class=nocomments></p></div></article><aside
class="sidebar c-4-12"><div
id=sidebars class=g><div
class=sidebar><ul
class=sidebar_list>
<li
id=search-2 class="widget widget-sidebar widget_search"><form
method=get id=searchform class=search-form action=https://corporatewatch.org _lpchecked=1><fieldset><div
class=cw-search-grid><div
class=cw-search-grid-input>
<label
for=s class=sr-only>Search the site</label>
<input
type=text name=s id=s value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}"></div><div
class=cw-search-grid-button>
<button
class=cw-submit type=submit>
<i
class=icon-search></i>
<span
class=sr-only>Submit</span>
</button></div></div></fieldset></form></li><li
id=block-3 class="widget widget-sidebar widget_block"><div
class=widget-wrap><h3>Receive News by Email</h3><p><a
href=https://mailtrain.cw.autonomic.zone/subscription/j0wqz7hDr><strong>Click here to Subscribe</strong> </a></p></div>
</li><li
id=text-9 class="widget widget-sidebar widget_text"><div
class=widget-wrap><h3>Company Investigations</h3></div><div
class=textwidget><p>Is there a company you think we should be looking into? <a
href=https://corporatewatch.org/contact/ ><strong>Get in touch</strong></a> with your requests.</p></div>
</li><li
id=woocommerce_products-2 class="widget widget-sidebar woocommerce widget_products"><div
class=widget-wrap><h3>Publications</h3></div><ul
class=product_list_widget><li>
<a
href=https://corporatewatch.org/product/tech-a-guide-to-the-politics-and-philosophy-of-technology/ >
<img
width=300 height=450 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20450'%3E%3C/svg%3E" data-src=https://corporatewatch.org/wp-content/uploads/2020/11/TECH-front-cover-300x450.png class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazy" alt loading=lazy>		<span
class=product-title>TECH: A Guide to the Politics and Philosophy of Technology</span>
</a>
<span
class="woocommerce-Price-amount amount"><bdi><span
class=woocommerce-Price-currencySymbol>&pound;</span>7.00</bdi></span>
</li>
<li>
<a
href=https://corporatewatch.org/product/worlds-end/ >
<img
width=300 height=450 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20450'%3E%3C/svg%3E" data-src=https://corporatewatch.org/wp-content/uploads/2019/01/front-cover_210111am-copy-scaled-300x450.jpg class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazy" alt loading=lazy>		<span
class=product-title>Worlds End</span>
</a>
<span
class="woocommerce-Price-amount amount"><bdi><span
class=woocommerce-Price-currencySymbol>&pound;</span>4.50</bdi></span>
</li>
<li>
<a
href=https://corporatewatch.org/product/the-uk-border-regime/ >
<img
width=300 height=450 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20450'%3E%3C/svg%3E" data-src=https://corporatewatch.org/wp-content/uploads/2018/10/UKBR-cover-300x450.jpg class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazy" alt loading=lazy>		<span
class=product-title>The UK Border Regime</span>
</a>
<span
class="woocommerce-Price-amount amount"><bdi><span
class=woocommerce-Price-currencySymbol>&pound;</span>9.00</bdi></span>
</li>
<li>
<a
href=https://corporatewatch.org/product/prison-island/ >
<img
width=300 height=450 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20450'%3E%3C/svg%3E" data-src=https://corporatewatch.org/wp-content/uploads/2018/07/Prison-Island-2018-small-300x450.jpg class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazy" alt loading=lazy>		<span
class=product-title>Prison Island</span>
</a>
<span
class="woocommerce-Price-amount amount"><bdi><span
class=woocommerce-Price-currencySymbol>&pound;</span>3.00</bdi></span>
</li>
<li>
<a
href=https://corporatewatch.org/product/capitalism-what-is-it-and-how-can-we-destroy-it/ >
<img
width=300 height=450 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20450'%3E%3C/svg%3E" data-src=https://corporatewatch.org/wp-content/uploads/2017/09/front-cover-SMALL_0-300x450.jpg class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazy" alt loading=lazy>		<span
class=product-title>Capitalism, What is it and how can we destroy it?</span>
</a>
<span
class="woocommerce-Price-amount amount"><bdi><span
class=woocommerce-Price-currencySymbol>&pound;</span>5.00</bdi></span>
</li>
<li>
<a
href=https://corporatewatch.org/product/a-z-of-green-capitalism/ >
<img
width=300 height=450 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20450'%3E%3C/svg%3E" data-src=https://corporatewatch.org/wp-content/uploads/2017/09/Corporate-Watch-A-Z-of-Green-Capitalism-cover-300x450.jpg class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazy" alt loading=lazy>		<span
class=product-title>A-Z of Green Capitalism</span>
</a>
<span
class="woocommerce-Price-amount amount"><bdi><span
class=woocommerce-Price-currencySymbol>&pound;</span>4.00</bdi></span>
</li></ul></li><li
id=text-8 class="widget widget-sidebar widget_text"><div
class=widget-wrap><h3>Talk to us</h3></div><div
class=textwidget><p>Do you have information about a company you&#8217;d like to share with us? <strong><a
href=https://corporatewatch.org/secure-contact-form/ >Use our secure contact</a><a
href=https://corporatewatch.org/secure-contact-form/ > form here. </a></strong></p></div>
</li><li
id=nav_menu-2 class="widget widget-sidebar widget_nav_menu"><div
class=widget-wrap><h3>Areas of Research</h3></div><div
class=menu-research-menu-container><ul
id=menu-research-menu class=menu><li
id=menu-item-3315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3315"><a
href=https://corporatewatch.org/category/aid-development/ >Aid &#038; Development</a></li>
<li
id=menu-item-3316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3316"><a
href=https://corporatewatch.org/category/alternatives/ >Alternatives</a></li>
<li
id=menu-item-3317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3317"><a
href=https://corporatewatch.org/category/arms-trade/ >Arms Trade</a></li>
<li
id=menu-item-3318 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3318"><a
href=https://corporatewatch.org/category/banking-finance/ >Banking &#038; Finance</a></li>
<li
id=menu-item-3319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3319"><a
href=https://corporatewatch.org/category/biotech/ >Biotech</a></li>
<li
id=menu-item-3320 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3320"><a
href=https://corporatewatch.org/category/companies/ >Companies</a></li>
<li
id=menu-item-3321 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3321"><a
href=https://corporatewatch.org/category/construction/ >Construction</a></li>
<li
id=menu-item-3322 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3322"><a
href=https://corporatewatch.org/category/consumer-goods/ >Consumer Goods</a></li>
<li
id=menu-item-3323 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3323"><a
href=https://corporatewatch.org/category/corporate-structures/ >Corporate Structures</a></li>
<li
id=menu-item-3324 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3324"><a
href=https://corporatewatch.org/category/environment/ >Environment</a></li>
<li
id=menu-item-3325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3325"><a
href=https://corporatewatch.org/category/food-agriculture/ >Food &#038; Agriculture</a></li>
<li
id=menu-item-3326 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3326"><a
href=https://corporatewatch.org/category/housing/ >Housing</a></li>
<li
id=menu-item-3327 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3327"><a
href=https://corporatewatch.org/category/iraq/ >Iraq</a></li>
<li
id=menu-item-3328 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3328"><a
href=https://corporatewatch.org/category/media-pr/ >Media &#038; PR</a></li>
<li
id=menu-item-3329 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3329"><a
href=https://corporatewatch.org/category/migration/ >Migration</a></li>
<li
id=menu-item-3330 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3330"><a
href=https://corporatewatch.org/category/other/ >Other</a></li>
<li
id=menu-item-3331 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3331"><a
href=https://corporatewatch.org/category/palestine/ >Palestine</a></li>
<li
id=menu-item-3332 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3332"><a
href=https://corporatewatch.org/category/pharmaceuticals/ >Pharmaceuticals</a></li>
<li
id=menu-item-3333 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3333"><a
href=https://corporatewatch.org/category/prisons/ >Prisons</a></li>
<li
id=menu-item-3334 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3334"><a
href=https://corporatewatch.org/category/public-services/ >Public Services</a></li>
<li
id=menu-item-3335 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3335"><a
href=https://corporatewatch.org/category/repression/ >Repression</a></li>
<li
id=menu-item-3336 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3336"><a
href=https://corporatewatch.org/category/social-control/ >Social Control</a></li>
<li
id=menu-item-3337 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3337"><a
href=https://corporatewatch.org/category/technology/ >Technology</a></li></ul></div></li><li
id=tag_cloud-2 class="widget widget-sidebar widget_tag_cloud"><div
class=widget-wrap><h3>Tags</h3></div><div
class=tagcloud><a
href=https://corporatewatch.org/tag/aid-development/ class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 11.058823529412pt;" aria-label="Aid &amp; Development (10 items)">Aid &amp; Development</a>
<a
href=https://corporatewatch.org/tag/alternatives/ class="tag-cloud-link tag-link-16 tag-link-position-2" style="font-size: 11.058823529412pt;" aria-label="Alternatives (10 items)">Alternatives</a>
<a
href=https://corporatewatch.org/tag/arms-trade/ class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 18.705882352941pt;" aria-label="Arms Trade (48 items)">Arms Trade</a>
<a
href=https://corporatewatch.org/tag/asylum-housing/ class="tag-cloud-link tag-link-144 tag-link-position-4" style="font-size: 10.588235294118pt;" aria-label="Asylum Housing (9 items)">Asylum Housing</a>
<a
href=https://corporatewatch.org/tag/banking-finance/ class="tag-cloud-link tag-link-17 tag-link-position-5" style="font-size: 14.823529411765pt;" aria-label="Banking &amp; Finance (22 items)">Banking &amp; Finance</a>
<a
href=https://corporatewatch.org/tag/biotech/ class="tag-cloud-link tag-link-20 tag-link-position-6" style="font-size: 11.058823529412pt;" aria-label="Biotech (10 items)">Biotech</a>
<a
href=https://corporatewatch.org/tag/brook-house/ class="tag-cloud-link tag-link-114 tag-link-position-7" style="font-size: 9.4117647058824pt;" aria-label="Brook House (7 items)">Brook House</a>
<a
href=https://corporatewatch.org/tag/calais/ class="tag-cloud-link tag-link-117 tag-link-position-8" style="font-size: 8pt;" aria-label="Calais (5 items)">Calais</a>
<a
href=https://corporatewatch.org/tag/capitalism/ class="tag-cloud-link tag-link-69 tag-link-position-9" style="font-size: 9.4117647058824pt;" aria-label="Capitalism (7 items)">Capitalism</a>
<a
href=https://corporatewatch.org/tag/carlson-wagonlit/ class="tag-cloud-link tag-link-112 tag-link-position-10" style="font-size: 8pt;" aria-label="Carlson Wagonlit (5 items)">Carlson Wagonlit</a>
<a
href=https://corporatewatch.org/tag/charter-flights/ class="tag-cloud-link tag-link-148 tag-link-position-11" style="font-size: 10pt;" aria-label="Charter Flights (8 items)">Charter Flights</a>
<a
href=https://corporatewatch.org/tag/climate-change/ class="tag-cloud-link tag-link-163 tag-link-position-12" style="font-size: 8.8235294117647pt;" aria-label="Climate Change (6 items)">Climate Change</a>
<a
href=https://corporatewatch.org/tag/construction/ class="tag-cloud-link tag-link-6 tag-link-position-13" style="font-size: 16.235294117647pt;" aria-label="Construction (29 items)">Construction</a>
<a
href=https://corporatewatch.org/tag/consumer-goods/ class="tag-cloud-link tag-link-7 tag-link-position-14" style="font-size: 13.647058823529pt;" aria-label="Consumer Goods (17 items)">Consumer Goods</a>
<a
href=https://corporatewatch.org/tag/coronacapitalism/ class="tag-cloud-link tag-link-370 tag-link-position-15" style="font-size: 9.4117647058824pt;" aria-label="coronacapitalism (7 items)">coronacapitalism</a>
<a
href=https://corporatewatch.org/tag/corporate-structures/ class="tag-cloud-link tag-link-19 tag-link-position-16" style="font-size: 10pt;" aria-label="Corporate Structures (8 items)">Corporate Structures</a>
<a
href=https://corporatewatch.org/tag/deportation/ class="tag-cloud-link tag-link-115 tag-link-position-17" style="font-size: 10pt;" aria-label="Deportation (8 items)">Deportation</a>
<a
href=https://corporatewatch.org/tag/detention/ class="tag-cloud-link tag-link-70 tag-link-position-18" style="font-size: 14.588235294118pt;" aria-label="Detention (21 items)">Detention</a>
<a
href=https://corporatewatch.org/tag/dungavel/ class="tag-cloud-link tag-link-152 tag-link-position-19" style="font-size: 8.8235294117647pt;" aria-label="Dungavel (6 items)">Dungavel</a>
<a
href=https://corporatewatch.org/tag/environment/ class="tag-cloud-link tag-link-4 tag-link-position-20" style="font-size: 21.882352941176pt;" aria-label="Environment (90 items)">Environment</a>
<a
href=https://corporatewatch.org/tag/food-agriculture/ class="tag-cloud-link tag-link-22 tag-link-position-21" style="font-size: 17.176470588235pt;" aria-label="Food &amp; Agriculture (35 items)">Food &amp; Agriculture</a>
<a
href=https://corporatewatch.org/tag/g4s/ class="tag-cloud-link tag-link-111 tag-link-position-22" style="font-size: 11.882352941176pt;" aria-label="G4S (12 items)">G4S</a>
<a
href=https://corporatewatch.org/tag/geo/ class="tag-cloud-link tag-link-149 tag-link-position-23" style="font-size: 9.4117647058824pt;" aria-label="GEO (7 items)">GEO</a>
<a
href=https://corporatewatch.org/tag/home-care/ class="tag-cloud-link tag-link-71 tag-link-position-24" style="font-size: 8.8235294117647pt;" aria-label="Home Care (6 items)">Home Care</a>
<a
href=https://corporatewatch.org/tag/hostile-environment/ class="tag-cloud-link tag-link-129 tag-link-position-25" style="font-size: 10.588235294118pt;" aria-label="hostile environment (9 items)">hostile environment</a>
<a
href=https://corporatewatch.org/tag/housing/ class="tag-cloud-link tag-link-21 tag-link-position-26" style="font-size: 13.882352941176pt;" aria-label="Housing (18 items)">Housing</a>
<a
href=https://corporatewatch.org/tag/hsbc/ class="tag-cloud-link tag-link-203 tag-link-position-27" style="font-size: 8pt;" aria-label="HSBC (5 items)">HSBC</a>
<a
href=https://corporatewatch.org/tag/iraq/ class="tag-cloud-link tag-link-12 tag-link-position-28" style="font-size: 11.058823529412pt;" aria-label="Iraq (10 items)">Iraq</a>
<a
href=https://corporatewatch.org/tag/lewisham/ class="tag-cloud-link tag-link-208 tag-link-position-29" style="font-size: 9.4117647058824pt;" aria-label="Lewisham (7 items)">Lewisham</a>
<a
href=https://corporatewatch.org/tag/media-pr/ class="tag-cloud-link tag-link-8 tag-link-position-30" style="font-size: 14.588235294118pt;" aria-label="Media &amp; PR (21 items)">Media &amp; PR</a>
<a
href=https://corporatewatch.org/tag/migration/ class="tag-cloud-link tag-link-9 tag-link-position-31" style="font-size: 22pt;" aria-label="Migration (93 items)">Migration</a>
<a
href=https://corporatewatch.org/tag/mitie/ class="tag-cloud-link tag-link-78 tag-link-position-32" style="font-size: 12.705882352941pt;" aria-label="Mitie (14 items)">Mitie</a>
<a
href=https://corporatewatch.org/tag/other/ class="tag-cloud-link tag-link-18 tag-link-position-33" style="font-size: 14.117647058824pt;" aria-label="Other (19 items)">Other</a>
<a
href=https://corporatewatch.org/tag/palestine/ class="tag-cloud-link tag-link-13 tag-link-position-34" style="font-size: 20.352941176471pt;" aria-label="Palestine (67 items)">Palestine</a>
<a
href=https://corporatewatch.org/tag/pharmaceuticals/ class="tag-cloud-link tag-link-11 tag-link-position-35" style="font-size: 9.4117647058824pt;" aria-label="Pharmaceuticals (7 items)">Pharmaceuticals</a>
<a
href=https://corporatewatch.org/tag/prison/ class="tag-cloud-link tag-link-137 tag-link-position-36" style="font-size: 8pt;" aria-label="prison (5 items)">prison</a>
<a
href=https://corporatewatch.org/tag/prison-expansion/ class="tag-cloud-link tag-link-131 tag-link-position-37" style="font-size: 11.529411764706pt;" aria-label="prison expansion (11 items)">prison expansion</a>
<a
href=https://corporatewatch.org/tag/privatisation/ class="tag-cloud-link tag-link-158 tag-link-position-38" style="font-size: 11.058823529412pt;" aria-label="Privatisation (10 items)">Privatisation</a>
<a
href=https://corporatewatch.org/tag/public-services/ class="tag-cloud-link tag-link-10 tag-link-position-39" style="font-size: 20pt;" aria-label="Public Services (62 items)">Public Services</a>
<a
href=https://corporatewatch.org/tag/repression/ class="tag-cloud-link tag-link-14 tag-link-position-40" style="font-size: 13.294117647059pt;" aria-label="Repression (16 items)">Repression</a>
<a
href=https://corporatewatch.org/tag/research/ class="tag-cloud-link tag-link-108 tag-link-position-41" style="font-size: 14.823529411765pt;" aria-label="Research (22 items)">Research</a>
<a
href=https://corporatewatch.org/tag/serco/ class="tag-cloud-link tag-link-143 tag-link-position-42" style="font-size: 10.588235294118pt;" aria-label="Serco (9 items)">Serco</a>
<a
href=https://corporatewatch.org/tag/social-control/ class="tag-cloud-link tag-link-3 tag-link-position-43" style="font-size: 18.941176470588pt;" aria-label="Social Control (50 items)">Social Control</a>
<a
href=https://corporatewatch.org/tag/technology/ class="tag-cloud-link tag-link-5 tag-link-position-44" style="font-size: 18.941176470588pt;" aria-label="Technology (50 items)">Technology</a>
<a
href=https://corporatewatch.org/tag/vaccinating-capitalism/ class="tag-cloud-link tag-link-407 tag-link-position-45" style="font-size: 9.4117647058824pt;" aria-label="Vaccinating Capitalism (7 items)">Vaccinating Capitalism</a></div>
</li></ul></div></div></aside></div></div><footer><div
class=container><div
class=footer-widgets><div
class="f-widget f-widget-1"><div
id=text-6 class="widget widget_text"><div
class=widget-wrap><h3 class="widget-title">Contact Us</h3></div><div
class=textwidget><p>Corporate Watch<br>
c/o Freedom Press<br>
Angel Alley, 84b Whitechapel High Street<br>
London, E1 7QX, United Kingdom<br>
<strong>Email:</strong> contact[at]corporatewatch.org<br>
(replace [at] with @)<br>
<a
href=https://corporatewatch.org/secure-contact-form/ ><strong> Encrypted Contact Form</strong></a><br>
<a
href="https://pgp.mit.edu/pks/lookup?op=get&amp;search=0xEF719028A7CD372E"><strong>Download PGP Key</strong></a></p></div></div></div><div
class="f-widget f-widget-2"><div
id=text-7 class="widget widget_text"><div
class=widget-wrap><h3 class="widget-title">Share Our Work</h3></div><div
class=textwidget><div
id=block-block-1 class="block block-block first last odd"><div
class=content><p><a
href=http://creativecommons.org/licenses/by-nc/3.0/deed.en_GB><img
loading=lazy class="aligncenter wp-image-3410 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20140'%3E%3C/svg%3E" data-src=https://corporatewatch.org/wp-content/uploads/2017/09/ccby-nc.eu_-1.png alt="Corporate Commons" width=400 height=140 data-srcset="https://corporatewatch.org/wp-content/uploads/2017/09/ccby-nc.eu_-1.png 403w, https://corporatewatch.org/wp-content/uploads/2017/09/ccby-nc.eu_-1-300x105.png 300w" data-sizes="(max-width: 400px) 100vw, 400px"></a></p><p>The content of this website is licensed under a <a
href=http://creativecommons.org/licenses/by-nc/3.0/deed.en_GB rel=license><strong>Creative Commons Attribution-NonCommercial 3.0 Unported</strong> License</a>.</p><p>Corporate Watch 1996-2020.</p></div></div></div></div></div><div
class="f-widget f-widget-3 last"><div
id=custom_html-2 class="widget_text widget widget_custom_html"><div
class=widget-wrap><h3 class="widget-title">Donate</h3></div><div
class="textwidget custom-html-widget"><a
href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&business=contact@corporatewatch.org&lc=UK&item_name=
Donation+to+Corporate+Watch&no_note=0&cn=&currency_code=GBP"> <img
class=lazy border=0 alt=Donate src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2047'%3E%3C/svg%3E" data-src=https://corporatewatch.org/wp-content/uploads/2019/01/btn_donateCC_LG.gif width=160 height=47></a></div></div></div><div
class=copyrights><div
class=row id=copyright-note>
<span><a
href=https://corporatewatch.org/ title>Corporate Watch</a> Copyright &copy; 2022.</span><div
class=top>&nbsp;<a
href=#top class=toplink><span
class=sr-only>Back to top</span></a></div></div></div></div></div></footer></div>
 <script>var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://matomo.autonomic.zone/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '9']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <script>(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script src='https://corporatewatch.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id=regenerator-runtime-js></script> <script src='https://corporatewatch.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id=wp-polyfill-js></script> <script id=contact-form-7-js-extra>var wpcf7 = {"api":{"root":"https:\/\/corporatewatch.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://corporatewatch.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id=contact-form-7-js></script> <script id=learndash-front-js-extra>var ldVars = {"postID":"11275","videoReqMsg":"You must watch the video before accessing this content","ajaxurl":"https:\/\/corporatewatch.org\/wp-admin\/admin-ajax.php"};</script> <script src='//corporatewatch.org/wp-content/plugins/sfwd-lms/themes/ld30/assets/js/learndash.js?ver=3.6.0' id=learndash-front-js></script> <script src='https://corporatewatch.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.9.0' id=jquery-blockui-js></script> <script id=wc-add-to-cart-js-extra>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/corporatewatch.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script src='https://corporatewatch.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.9.0' id=wc-add-to-cart-js></script> <script src='https://corporatewatch.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.9.0' id=js-cookie-js></script> <script id=woocommerce-js-extra>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script src='https://corporatewatch.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.9.0' id=woocommerce-js></script> <script id=wc-cart-fragments-js-extra>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0727a2f0f672d9cb1cf1efa5b57319f3","fragment_name":"wc_fragments_0727a2f0f672d9cb1cf1efa5b57319f3","request_timeout":"5000"};</script> <script src='https://corporatewatch.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.9.0' id=wc-cart-fragments-js></script> <script src='https://corporatewatch.org/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2-wc.5.9.0' id=flexslider-js></script> <script src='https://corporatewatch.org/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/js/wc-gateway-ppec-order-review.js?ver=2.1.3' id=wc-gateway-ppec-order-review-js></script> <script>rppjQuery(document).ready(function ($) {
            $('div[id^="relatedpostspro_0_"]').relatedpostspro({
                "node": null,
                "elements": ".rpp_item.rpp_visible",
                "elementsAll": ".rpp_item",
                "visibleClass": "rpp_visible",
                "fadeoutClass": "rpp_fadeout",
                "titleSelector": ".rpp_title",
                "loadingSelector": ".rpp_cssloading_container",
                "relevanceSelector": ".rpp_relevance",
                "type": "isotope",
                "isotopeLayout": "masonry",
                "transitionAnimation": "fxFerris",
                "initialFilter": "post_type",
                "autoplay": true,
                "autoplayTime": "6000",
                "overrideFilter": true,
                "minShow":  4,
                "defSortValue": "rpp_relevance",
                "defSortOrder": "desc",
                "showSettings": 1,
                "showSearchByDefault": 1,
                "exactSearchMatchOnly": 1,
                "dots": true
            });
        });</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://corporatewatch.org/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js></script></body></html>